<!DOCTYPE html> <!--[if IE 8 ]><html class="ie ie8" lang="es-ES" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#"> <![endif]--> <!--[if (gte IE 9)|!(IE)]><!--><html lang="es-ES" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#"> <!--<![endif]--><head><meta name="google-site-verification" content="9RoLmD2DTuCkwsMWhMst_GptG_EGIH5hE8CZQpk5kfo" /><meta charset="UTF-8"><link type="text/css" media="all" href="http://www.forumlibertas.com/wp-content/cache/autoptimize/css/autoptimize_179e2172907c92c40a985ba2c29ed79b.css" rel="stylesheet" /><title>¿Es peligroso el Islam? - Forum Libertas</title><link rel="profile" href="http://gmpg.org/xfn/11"><link rel="pingback" href="http://www.forumlibertas.com/xmlrpc.php"><meta name="viewport" content="width=device-width, user-scalable=no, initial-scale=1.0, minimum-scale=1.0, maximum-scale=1.0"><link rel="canonical" href="http://www.forumlibertas.com/es-peligroso-el-islam/" /><link rel="publisher" href="https://plus.google.com/107852793118496892172/about"/><meta property="og:locale" content="es_ES" /><meta property="og:type" content="article" /><meta property="og:title" content="¿Es peligroso el Islam? - Forum Libertas" /><meta property="og:description" content="Vivo algo as&iacute; como a 10.000 kil&oacute;metros de mi pa&iacute;s, puede que por esto recibo muchos correos a trav&eacute;s de" /><meta property="og:url" content="http://www.forumlibertas.com/es-peligroso-el-islam/" /><meta property="og:site_name" content="Forum Libertas" /><meta property="article:publisher" content="https://www.facebook.com/Forum-Libertas-109137005783376/" /><meta property="article:section" content="Opinión" /><meta property="article:published_time" content="2010-10-28T00:00:00+00:00" /><meta property="fb:app_id" content="1600116270240729" /><meta property="og:image" content="http://www.forumlibertas.com/wp-content/uploads/2015/09/fichero_22781_20101028.jpg" /><meta property="og:image:width" content="300" /><meta property="og:image:height" content="260" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:description" content="Vivo algo as&iacute; como a 10.000 kil&oacute;metros de mi pa&iacute;s, puede que por esto recibo muchos correos a trav&eacute;s de" /><meta name="twitter:title" content="¿Es peligroso el Islam? - Forum Libertas" /><meta name="twitter:site" content="@forumlibertas" /><meta name="twitter:image" content="http://www.forumlibertas.com/wp-content/uploads/2015/09/fichero_22781_20101028.jpg" /><meta name="twitter:creator" content="@forumlibertas" /><link rel='dns-prefetch' href='//s0.wp.com' /><link rel='dns-prefetch' href='//s.gravatar.com' /><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//s.w.org' /><link rel="alternate" type="application/rss+xml" title="Forum Libertas &raquo; Feed" href="http://www.forumlibertas.com/feed/" /><link rel="alternate" type="application/rss+xml" title="Forum Libertas &raquo; RSS de los comentarios" href="http://www.forumlibertas.com/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="Forum Libertas &raquo; ¿Es peligroso el Islam? RSS de los comentarios" href="http://www.forumlibertas.com/es-peligroso-el-islam/feed/" /><link rel="shortcut icon" href="http://www.forumlibertas.com/wp-content/uploads/2015/05/favicons.png"><meta name="msapplication-TileColor" content="#363b3f"> <script type="text/javascript">window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.forumlibertas.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=0b1849bd4e8d22b3a2ff14832c42ba1f"}};
			!function(a,b,c){function d(a){var c,d,e,f,g,h=b.createElement("canvas"),i=h.getContext&&h.getContext("2d"),j=String.fromCharCode;if(!i||!i.fillText)return!1;switch(i.textBaseline="top",i.font="600 32px Arial",a){case"flag":return i.fillText(j(55356,56806,55356,56826),0,0),!(h.toDataURL().length<3e3)&&(i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,65039,8205,55356,57096),0,0),c=h.toDataURL(),i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,55356,57096),0,0),d=h.toDataURL(),c!==d);case"diversity":return i.fillText(j(55356,57221),0,0),e=i.getImageData(16,16,1,1).data,f=e[0]+","+e[1]+","+e[2]+","+e[3],i.fillText(j(55356,57221,55356,57343),0,0),e=i.getImageData(16,16,1,1).data,g=e[0]+","+e[1]+","+e[2]+","+e[3],f!==g;case"simple":return i.fillText(j(55357,56835),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode8":return i.fillText(j(55356,57135),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode9":return i.fillText(j(55358,56631),0,0),0!==i.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity","unicode9"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);</script> <link rel='stylesheet' id='dashicons-css'  href='http://www.forumlibertas.com/wp-includes/css/dashicons.min.css?ver=0b1849bd4e8d22b3a2ff14832c42ba1f' type='text/css' media='all' /><link rel='stylesheet' id='yt-google-fonts-css'  href='http://fonts.googleapis.com/css?family=Roboto+Slab%3A700%7CLato%3A700&#038;ver=0b1849bd4e8d22b3a2ff14832c42ba1f' type='text/css' media='all' /> <script type="text/javascript">var Yeahthemes = {"_vars":{"currentPostID":"32581","ajaxurl":"http:\/\/www.forumlibertas.com\/?yt_ajaxify=1","nonce":"c56dd7b3a5"},"themeVars":{"nonce":"6ea24a0180","megaMenu":{"nonce":"9d22ec3e48","ajax":false,"effect":"fadeIn"},"mobileMenuNonce":"514640f86c","mobileMenuEffect":"zoomOut","widgetAjaxPostsByCatNonce":"f77cfa072e"}};</script> <script type='text/javascript' src='http://www.forumlibertas.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script> <script type='text/javascript' src='http://www.forumlibertas.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script> <script type='text/javascript'>var cdp_cookies_info = {"url_plugin":"http:\/\/www.forumlibertas.com\/wp-content\/plugins\/asesor-cookies-para-la-ley-en-espana\/plugin.php","url_admin_ajax":"http:\/\/www.forumlibertas.com\/wp-admin\/admin-ajax.php"};</script> <script type='text/javascript' src='http://www.forumlibertas.com/wp-content/plugins/asesor-cookies-para-la-ley-en-espana/html/front/principal.js?ver=0b1849bd4e8d22b3a2ff14832c42ba1f'></script> <script type='text/javascript' src='http://www.forumlibertas.com/wp-content/plugins/foobox-image-lightbox/free/js/foobox.free.min.js?ver=1.2.27'></script> <link rel='https://api.w.org/' href='http://www.forumlibertas.com/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.forumlibertas.com/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.forumlibertas.com/wp-includes/wlwmanifest.xml" /><link rel='shortlink' href='http://wp.me/p6OA6V-8tv' /><link rel="alternate" type="application/json+oembed" href="http://www.forumlibertas.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.forumlibertas.com%2Fes-peligroso-el-islam%2F" /><link rel="alternate" type="text/xml+oembed" href="http://www.forumlibertas.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.forumlibertas.com%2Fes-peligroso-el-islam%2F&#038;format=xml" /> <script type="text/javascript">(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//www.forumlibertas.com/?wordfence_logHuman=1&hid=6ADC585A4D7E8AE275E00E1A6243E2E1');</script><!--[if IE 7]><link rel="stylesheet" href="http://www.forumlibertas.com/wp-content/plugins/wp-review/assets/css/wp-review-ie7.css"> <![endif]--><link rel='dns-prefetch' href='//v0.wordpress.com'><meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/> <!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://www.forumlibertas.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]-->  <script type="text/javascript" async="" src="http://www.google-analytics.com/ga.js"></script><link rel="icon" href="http://www.forumlibertas.com/wp-content/uploads/2016/08/cropped-logo-65x65.png" sizes="32x32" /><link rel="icon" href="http://www.forumlibertas.com/wp-content/uploads/2016/08/cropped-logo-200x200.png" sizes="192x192" /><link rel="apple-touch-icon-precomposed" href="http://www.forumlibertas.com/wp-content/uploads/2016/08/cropped-logo-191x191.png" /><meta name="msapplication-TileImage" content="http://www.forumlibertas.com/wp-content/uploads/2016/08/cropped-logo.png" /><meta name="twitter:card" content="summary" /><meta name="twitter:title" content="¿Es peligroso el Islam?" /><meta name="twitter:description" content="Vivo algo as&iacute; como a 10.000 kil&oacute;metros de mi pa&iacute;s, puede que por esto recibo muchos correos a trav&eacute;s de&hellip;" /><meta name="twitter:image" content="http://www.forumlibertas.com/wp-content/uploads/2015/09/fichero_22781_20101028.jpg" /><noscript><style type="text/css">.wpb_animate_when_almost_visible { opacity: 1; }</style></noscript><meta name="twitter:partner" content="tfwp" /> <!--[if lt IE 9]> <script src="http://www.forumlibertas.com/wp-content/themes/yeahthemes-sparkle/includes/js/html5shiv.js"></script> <script src="http://www.forumlibertas.com/wp-content/themes/yeahthemes-sparkle/includes/js/respond.min.js"></script> <![endif]--></head><body class="not-logged-in yeah-framework group-blog single single-post postid-32581 single-format-standard unrecognized-browser unrecognized-platform desktop boxed-layout scroll-fix-header modal-search layout-default category-opinion wpb-js-composer js-comp-ver-5.1.1 vc_responsive"><!--[if lt IE 9]><div id="yt-ancient-browser-notification"><div class="container"><p>Oops! Your browser is <strong><em>ancient!</em></strong> :( - <a href="http://browsehappy.com/" target="_blank">Upgrade to a different browser</a> or <a href="http://www.google.com/chromeframe/?redirect=true">install Google Chrome Frame</a> to experience this site.</p></div></div> <![endif]--><div id="page" class="hfeed site full-width-wrapper"><div class="inner-wrapper"><div id="banner-header" class="primary-sidebar widget-area" role="complementary"><div class="banner-header ai-viewport-1"><div class='code-block code-block-1' style='margin: 0px auto; text-align: center; padding-bottom: 0px;'> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>  <ins class="adsbygoogle"
style="display:inline-block;width:970px;height:90px"
data-ad-client="ca-pub-7148777685772790"
data-ad-slot="1964561299"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div></div></div><header id="masthead" class="site-header full-width-wrapper hidden-print" role="banner"><div class="site-top-menu hidden-xs hidden-sm" id="site-top-menu"><div class="container"><div class="row"><div class="col-md-3 site-top-menu-left"><div class="site-branding pull-left"><h3 class="site-logo image-logo"><a href="http://www.forumlibertas.com/" title="Sparkle" rel="home"><img alt="Sparkle" src="http://www.forumlibertas.com/wp-content/uploads/2015/11/logo.png"></a></h3></div></div><div class="col-md-3 site-top-menu-left"></div><div class="col-md-6 site-top-menu-right text-right"><div class="site-social-networks"> <a href="https://es-es.facebook.com/pages/Forum-Libertas/109137005783376" target="_blank" title="Facebook"><i class="fa fa-facebook"></i></a><a href="https://twitter.com/forumlibertas" target="_blank" title="Twitter"><i class="fa fa-twitter"></i></a><a href="https://plus.google.com/117311732032353904129/posts" target="_blank" title="Google+"><i class="fa fa-google-plus"></i></a><a href="https://www.youtube.com/user/diarioForumLibertas" target="_blank" title="Youtube"><i class="fa fa-youtube"></i></a><a href="mailto:i&#110;fo&#64;f&#111;&#114;&#117;&#109;&#108;ib&#101;rt&#97;s&#46;com" target="_blank" title="Enviar un correo"><i class="fa fa-envelope"></i></a><a href="#" target="_blank" title="RSS Feed"><i class="fa fa-rss"></i></a></div>  <script type="text/javascript">var meses = new Array ("Enero","Febrero","Marzo","Abril","Mayo","Junio","Julio","Agosto","Septiembre","Octubre","Noviembre","Diciembre");
					var diasSemana = new Array("Domingo","Lunes","Martes","Miércoles","Jueves","Viernes","Sábado");
					var f=new Date();
					document.write("<span class='fecha'>" + diasSemana[f.getDay()] + ", " + f.getDate() + " de " + meses[f.getMonth()] + " de " + f.getFullYear() + "</span>");</script> <div class="buscador"><ul class="menu"><li class="menu-item menu-item-type-custom menu-item-gsearch default-dropdown sub-menu-left pull-right" data-action="open-modal" data-selector=".site-modal" data-role="search" data-remove-class="hidden" data-add-class="active" data-body-active="modal-active modal-search-active overflow-hidden"> <a href="javascript:void(0);" title="Buscar..."><i class="fa fa-search"></i></a></li></ul></div><div id="banner-header" class="newsletter primary-sidebar widget-area" role="complementary"><div class="mailchimp-widget"><div class="yt-mailchimp-subscription-form-content"><form method="post" class="yt-mailchimp-subscribe-form" action="javascript:void(0)"><div class="form-group hidden"> <input type="hidden" name="yt_mailchimp_subscribe_nonce" value="bfe0eda8b9"> <input type="hidden" name="yt_mailchimp_subscribe_list" value="ZjYzZTBkYmEyYQ=="> <input type="text" name="yt_mailchimp_subscribe_check" class="form-control"  value="" placeholder="If you want to submit this form, do not enter anything in this field"></div><div class="input-group form-group" style="margin-bottom:0;"> <input type="email" name="yt_mailchimp_subscribe_email" class="form-control" placeholder="Email para suscribirse..."> <span class="input-group-btn"> <input class="btn btn-primary" type="submit" value="Enviar"> </span></div></form><div class="yt-mailchimp-subscription-result" style="margin-top:15px; display:none;"></div></div></div></div><div class="site-top-navigation-menu-container"><ul id="menu-top-menu" class="menu list-inline"><li id="menu-item-1284" class="menu-item menu-item-type-post_type menu-item-object-page first-child menu-item-1284"><a href="http://www.forumlibertas.com/quienes-somos/">Quiénes somos</a></li><li id="menu-item-1283" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1283"><a href="http://www.forumlibertas.com/contactar/">Contactar</a></li><li id="menu-item-1282" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1282"><a href="http://www.forumlibertas.com/publicidad/">Publicidad</a></li><li id="menu-item-1281" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1281"><a href="http://www.forumlibertas.com/enlaces/">Enlaces</a></li><li id="menu-item-1280" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1280"><a href="http://www.forumlibertas.com/mapa-del-sitio/">Mapa del sitio</a></li><li id="menu-item-80782" class="menu-item menu-item-type-post_type menu-item-object-page last-child menu-item-80782"><a href="http://www.forumlibertas.com/suscripcion/">¡Suscríbete!</a></li></ul></div></div></div></div></div><div class="site-banner" id="site-banner"><div class="container"><div class="row"><div class="col-md-2 site-branding pull-left"><h3 class="site-logo image-logo"><a href="http://www.forumlibertas.com/" title="Forum Libertas" rel="home"><img alt="Forum Libertas" src="http://www.forumlibertas.com/wp-content/uploads/2015/11/logo.png"></a></h3></div><div id="navmenu" class="col-sm-12 col-md-12  main-navigation" role="navigation"><div class="menu-segundo-nivel-container"><ul id="menu-segundo-nivel" class="menu"><li id="menu-item-71295" class="menu-item menu-item-type-custom menu-item-object-custom first-child menu-item-71295"><a href="http://forumlibertas.com">Portada</a></li><li id="menu-item-71296" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-71296 cultura"><a href="http://www.forumlibertas.com/category/portada/cultura/">Cultura</a></li><li id="menu-item-71299" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-71299 sociedad"><a href="http://www.forumlibertas.com/category/portada/sociedad/">Sociedad</a></li><li id="menu-item-71302" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-71302 desarrollo-y-pobreza"><a href="http://www.forumlibertas.com/category/portada/desarrollo-y-pobreza/">Desarrollo y pobreza</a></li><li id="menu-item-71305" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-71305 familia"><a href="http://www.forumlibertas.com/category/portada/familia/">Familia</a></li><li id="menu-item-71307" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-71307 politica"><a href="http://www.forumlibertas.com/category/portada/politica/">Política</a></li><li id="menu-item-71303" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-71303 economia"><a href="http://www.forumlibertas.com/category/portada/economia/">Economía</a></li><li id="menu-item-71304" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-71304 evangelizacion-e-internet"><a href="http://www.forumlibertas.com/category/portada/evangelizacion-e-internet/">Evangelización e internet</a></li><li id="menu-item-71306" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-71306 homosexualismo-politico"><a href="http://www.forumlibertas.com/category/portada/homosexualismo-politico/">Homosexualismo político</a></li><li id="menu-item-71298" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-71298 religion"><a href="http://www.forumlibertas.com/category/portada/religion/">Religión</a></li><li id="menu-item-71300" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-71300 vida-y-bioetica"><a href="http://www.forumlibertas.com/category/portada/vida-y-bioetica/">Vida y bioética</a></li><li id="menu-item-71301" class="menu-item menu-item-type-taxonomy menu-item-object-category last-child menu-item-71301 posthumanismo"><a href="http://www.forumlibertas.com/category/posthumanismo/">Posthumanismo</a></li></ul></div></div><nav id="site-navigation" class="col-sm-12 col-md-12 main-navigation" role="navigation"><div class="sr-only skip-link"><a href="#content" title="Skip to content">Pasar al contenido</a></div><div class="site-navigation-menu-container"><ul id="menu-main-menu" class="menu"><li id="menu-item-67190" class="menu-item menu-item-type-taxonomy menu-item-object-category first-child menu-item-67190 editorial"><a title="Editorial" href="http://www.forumlibertas.com/category/mas-categorias/editorial/">Editorial</a></li><li id="menu-item-67200" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-67200 la-firma"><a title="La firma" href="http://www.forumlibertas.com/category/mas-categorias/la-firma/">La firma</a></li><li id="menu-item-67192" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-67192 entrevistas"><a title="Entrevistas" href="http://www.forumlibertas.com/category/mas-categorias/entrevistas/">Entrevistas</a></li><li id="menu-item-67186" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-67186 documentos"><a title="Documentos" href="http://www.forumlibertas.com/category/mas-categorias/documentos/">Documentos</a></li><li id="menu-item-67202" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-67202 libros"><a title="Libros" href="http://www.forumlibertas.com/category/mas-categorias/libros/">Libros</a></li><li id="menu-item-1064" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children mega-menu-dropdown mega-menu-dropdown-default menu-item-1064"><a title="Blogs" href="http://www.forumlibertas.com/blogs/">Blogs</a><div class="full-width-wrapper mega-menu-container"><div class="container"><ul class="row"><li id="menu-item-1065" class="yt-col-1-6 castellano"><a title="Liberación" href="http://www.forumlibertas.com/category/castellano/">Liberación</a></li><li id="menu-item-1067" class="yt-col-1-6 ideas-con-consecuencias"><a title="Ideas con consecuencias" href="http://www.forumlibertas.com/category/ideas-con-consecuencias/">Ideas con consecuencias</a></li><li id="menu-item-1068" class="yt-col-1-6 tambores-lejanos"><a title="Tambores lejanos" href="http://www.forumlibertas.com/category/tambores-lejanos/">Tambores lejanos</a></li><li id="menu-item-1069" class="yt-col-1-6 el-ojo-critico"><a title="El ojo crítico" href="http://www.forumlibertas.com/category/el-ojo-critico/">El ojo crítico</a></li><li id="menu-item-1070" class="yt-col-1-6 pinceladas-reflexivas"><a title="Pinceladas reflexivas" href="http://www.forumlibertas.com/category/pinceladas-reflexivas/">Pinceladas reflexivas</a></li><li id="menu-item-1074" class="yt-col-1-6 la-mirada-transversal"><a title="La mirada transversal" href="http://www.forumlibertas.com/category/la-mirada-transversal/">La mirada transversal</a></li><li id="menu-item-1073" class="yt-col-1-6 homo-gaudens"><a title="Homo Gaudens" href="http://www.forumlibertas.com/category/homo-gaudens/">Homo Gaudens</a></li><li id="menu-item-1075" class="yt-col-1-6 cronicas-americanas"><a title="Crónicas americanas" href="http://www.forumlibertas.com/category/cronicas-americanas/">Crónicas americanas</a></li><li id="menu-item-1077" class="yt-col-1-6 vita-moleskine"><a title="Vita Moleskine" href="http://www.forumlibertas.com/category/vita-moleskine/">Vita Moleskine</a></li><li id="menu-item-1079" class="yt-col-1-6 ir-a-contracorriente"><a title="Ir a contracorriente" href="http://www.forumlibertas.com/category/ir-a-contracorriente/">Ir a contracorriente</a></li><li id="menu-item-1080" class="yt-col-1-6 la-catedral-de-los-martires"><a title="La Catedral de los Mártires" href="http://www.forumlibertas.com/category/la-catedral-de-los-martires/">La Catedral de los Mártires</a></li><li id="menu-item-1146" class="yt-col-1-6 desde-el-trastevere"><a title="Desde el Trastevere" href="http://www.forumlibertas.com/category/desde-el-trastevere/">Desde el Trastevere</a></li><li id="menu-item-69910" class="col-md-1 areopago"><a title="Areópago" href="http://www.forumlibertas.com/category/areopago/">Areópago</a></li><li id="menu-item-80610" class="col-md-1 remedios-y-cocina-de-convento"><a title="Remedios y cocina de convento" href="http://www.forumlibertas.com/category/remedios-y-cocina-de-convento/">Remedios y cocina de convento</a></li><li id="menu-item-83351" class="col-md-1 buenas-noticias"><a title="Buenas noticias" href="http://www.forumlibertas.com/category/buenas-noticias/">Buenas noticias</a></li></ul></div></div></li><li id="menu-item-67204" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-67204 opinion"><a title="Opinión" href="http://www.forumlibertas.com/category/mas-categorias/opinion/">Opinión</a></li><li id="menu-item-67180" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-67180 cartas-de-los-lectores"><a title="Cartas de los lectores" href="http://www.forumlibertas.com/category/mas-categorias/cartas-de-los-lectores/">Cartas de los lectores</a></li><li id="menu-item-1087" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1087"><a title="Cartas al director" href="http://www.forumlibertas.com/cartas-al-director/">Cartas al director</a></li><li id="menu-item-73814" class="menu-item menu-item-type-taxonomy menu-item-object-category last-child menu-item-73814 maravillas-de-la-creacion"><a title="Maravillas de la creación" href="http://www.forumlibertas.com/category/maravillas-de-la-creacion/"><i class="Cuidemos la herencia común de la Creación"></i>Maravillas de la creación</a></li><li class="menu-item menu-item-type-custom menu-item-gsearch default-dropdown sub-menu-left pull-right" data-action="open-modal" data-selector=".site-modal" data-role="search" data-remove-class="hidden" data-add-class="active" data-body-active="modal-active modal-search-active overflow-hidden"> <a href="javascript:void(0);"><i class="fa fa-search"></i></a></li></ul></div> <a href="javascript:void(0)" class="main-menu-toggle hidden-md hidden-lg"> <span class="bar1"></span> <span class="bar2"></span> <span class="bar3"></span> </a></nav></div></div></div><div class="site-breaking-news hidden-xs border-bottom clearfix"><div class="container"><div class="row"><div class="col-md-2"><h3></h3></div><div class="col-md-7"></div><div class="col-md-3"></div></div></div></div></header><div id="main" class="site-main"><div class="destacados col-xm-12 col-sm-12 col-md-12 col-lg-12"></div><div class="container"><div class="row"><div id="primary" class="content-area col-sm-12 col-md-9 col-lg-9 boundary-column printable-section"><main id="content" class="site-content" role="main"><article id="post-32581" class="post-32581 post type-post status-publish format-standard has-post-thumbnail hentry category-opinion"><header class="entry-header"><h1 class="entry-title  margin-bottom-30">¿Es peligroso el Islam?</h1><h2>Vivo algo as&iacute; como a 10.000 kil&oacute;metros de mi pa&iacute;s, puede que por esto recibo muchos correos a trav&eacute;s de internet. Amigos d&#8230;</h2></header><div class="entry-content"><p class="entry-thumbnail margin-bottom-30"> <img width="300" height="260" src="http://www.forumlibertas.com/wp-content/uploads/2015/09/fichero_22781_20101028.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="fichero_22781_20101028.jpg" srcset="http://www.forumlibertas.com/wp-content/uploads/2015/09/fichero_22781_20101028.jpg 300w, http://www.forumlibertas.com/wp-content/uploads/2015/09/fichero_22781_20101028-200x173.jpg 200w" sizes="(max-width: 300px) 100vw, 300px" /></p><div class="entry-header"><div class="entry-meta margin-bottom-30 hidden-print" style="display:none"> <span class="posted-on"> <time class="entry-date published updatedpull-left" datetime="2010-10-28T00:00:00+00:00">28 octubre, 2010</time> </span> <span class="byline"><span class="author vcard"> <a class="url fn n" href="http://www.forumlibertas.com/author/frederic-miralles/" rel="author"> Frederic Miralles </a> </span> </span></div></div><p class="MsoNormal" style="margin: 0cm 0cm 0pt"><span style="font-family: Verdana; font-size: 10pt">Vivo algo as&iacute; como a 10.000 kil&oacute;metros de mi pa&iacute;s, puede que por esto recibo muchos correos a trav&eacute;s de internet. Amigos de los pa&iacute;ses donde he estado, familiares, conocidos, relaciones profesionales, familiares, de amistad, etc. En fin, internet es como parte de mi vida de la cual dependo para &lsquo;estar&rsquo; en tantos sitios con tanta gente. En las presentaciones que recibo<span style="mso-spacerun: yes"> </span>van apareciendo como modas diferentes temas. &Uacute;ltimamente he notado una cierta persistencia en el tema del Islam, como que son una amenaza y que desde luego tienen pr&aacute;cticas infames. Un correo sobre los diferentes tipos de cobertura de las mujeres, burka y otros muchos y las condiciones de vida de las mujeres en Afganist&aacute;n. De la evoluci&oacute;n de la cantidad de musulmanes en todos los pa&iacute;ses europeos y Estados Unidos, que en muchos pa&iacute;ses va a haber pronto m&aacute;s mezquitas que iglesias cristianas, de su car&aacute;cter intransigente ante Occidente, etc. De ah&iacute; que he intentado poner en orden mis ideas, revisar lo que sab&iacute;a del Islam y &iexcl;me he dado cuenta que sab&iacute;a muy poco!</span></p><p class="MsoNormal" style="margin: 0cm 0cm 0pt"><span style="font-family: Verdana; font-size: 10pt"></span></p><p class="MsoNormal" style="margin: 0cm 0cm 0pt"><span style="font-family: Verdana; font-size: 10pt">Recuerdo haber le&iacute;do de la vida cotidiana en El Cairo con el premio Nobel de literatura (1988) Naguib Nahufuz. De mi impresi&oacute;n al leer <i style="mso-bidi-font-style: normal">Las Cruzadas vistas por los &Aacute;rabes</i> (1983) de Amin Maalouf, varias biograf&iacute;as de Saladino, <i style="mso-bidi-font-style: normal">El libro sobre el Islam</i> (AU). Libros sobre arte y arquitectura &aacute;rabe. Un profesor m&iacute;o de geometr&iacute;a que era un fan&aacute;tico de los pol&iacute;gonos estrellados que aparecen en toda la arquitectura &aacute;rabe y que me ense&ntilde;o a valorarlos. Mi visita por Turqu&iacute;a, donde conoc&iacute;<span style="mso-spacerun: yes"> </span>muchas Mezquitas que me impresionaron o en un pueblito de las monta&ntilde;as al norte (nos hab&iacute;amos perdido) donde les salud&eacute; respetuosamente con el <i style="mso-bidi-font-style: normal">Salam Aleikum</i> y se mostraron muy amables y con ganas de ayudar (&iquest;uno puede hacer algo as&iacute; aqu&iacute;?).</span></p><div class='code-block code-block-2 ai-viewport-1' style='margin: 8px auto; text-align: center;'> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>  <ins class="adsbygoogle"
style="display:inline-block;width:336px;height:280px"
data-ad-client="ca-pub-7148777685772790"
data-ad-slot="6174434893"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div><p class="MsoNormal" style="margin: 0cm 0cm 0pt"><span style="font-family: Verdana; font-size: 10pt"></span></p><p class="MsoNormal" style="margin: 0cm 0cm 0pt"><span style="font-family: Verdana; font-size: 10pt">Recuerdo las recomendaciones de un im&aacute;n creo que en M&aacute;laga que se&ntilde;alaba c&oacute;mo fabricar una vara de casta&ntilde;o para pegar en la planta de los pies a la esposa desobediente. Y tambi&eacute;n recuerdo lo que una vez me coment&oacute; un cantinero de una estaci&oacute;n de ferrocarril que la llevaba con su esposa. Se colaban trabajadores del campo, musulmanes, para ir al ba&ntilde;o y en realidad lo que hac&iacute;an era lavarse ah&iacute; haciendo un gran relajo con el agua. Pues bien, cuando la se&ntilde;ora descubri&oacute; a uno de ellos y le dijo que eso no estaba permitido se arm&oacute; el gran esc&aacute;ndalo por parte del hombre en cuesti&oacute;n. El esc&aacute;ndalo no era porque le rega&ntilde;aran sino por &iexcl;c&oacute;mo una mujer se atrev&iacute;a a hacer eso!</span></p><p class="MsoNormal" style="margin: 0cm 0cm 0pt"><span style="font-family: Verdana; font-size: 10pt"></span></p><p class="MsoNormal" style="margin: 0cm 0cm 0pt"><span style="font-family: Verdana; font-size: 10pt">Una amiga que daba clases de espa&ntilde;ol en Marrakech me contaba que sus alumnos le dec&iacute;an que era polite&iacute;sta pues cre&iacute;a en tres dioses y que ellos eran los &uacute;nicos monote&iacute;stas.</span></p><p class="MsoNormal" style="margin: 0cm 0cm 0pt"><span style="font-family: Verdana; font-size: 10pt"></span></p><p class="MsoNormal" style="margin: 0cm 0cm 0pt"><span style="font-family: Verdana; font-size: 10pt">Yo nunca hab&iacute;a visto cumplir tan a rajatabla con el precepto de la oraci&oacute;n cinco veces al d&iacute;a, adem&aacute;s con unos altavoces inmensos con lo cual era dif&iacute;cil escapar. &iexcl;Teniendo en cuenta que Turqu&iacute;a es un pa&iacute;s laico!</span></p><p class="MsoNormal" style="margin: 0cm 0cm 0pt"><span style="font-family: Verdana; font-size: 10pt"></span></p><p class="MsoNormal" style="margin: 0cm 0cm 0pt"><span style="font-family: Verdana; font-size: 10pt">Nos extra&ntilde;an las ceremonias de los chi&iacute;tas y sobre todo de las autoflagelaciones sin recordarnos que ellos lo hacen en recuerdo de los sufrimientos del sacrificio, del martirologio de su l&iacute;der. Pero olvidamos que tambi&eacute;n en nuestras procesiones de Semana Santa lo hacemos. Yo a&uacute;n he conocido gente que se aplicaba cilicios. Y no nos olvidemos de los auto castigos que se impon&iacute;an algunos de nuestros santos. Santa Rosa de Lima, por ejemplo.</span></p><p class="MsoNormal" style="margin: 0cm 0cm 0pt"><span style="font-family: Verdana; font-size: 10pt"></span></p><p class="MsoNormal" style="margin: 0cm 0cm 0pt"><span style="font-family: Verdana; font-size: 10pt">Ya nos hemos olvidado que en las iglesias se iba recatado y las mujeres cubiertas. En algunas mezquitas a los turistas mujeres les obligan a ponerse un manto si quieren entrar y si van ense&ntilde;ando demasiado no entran.</span></p><p class="MsoNormal" style="margin: 0cm 0cm 0pt"><span style="font-family: Verdana; font-size: 10pt"></span></p><p class="MsoNormal" style="margin: 0cm 0cm 0pt"><span style="font-family: Verdana; font-size: 10pt">Ser&iacute;a dif&iacute;cil olvidar la importante labor de la Universidad de El Cairo Al-Azhar (988) y su aporte a la Teolog&iacute;a isl&aacute;mica en el &aacute;mbito sunita. No en vano se le ha llamado el vaticano del Islam. Hoy hacia tendencias m&aacute;s conservadoras y con fuertes influencias de grupos radicales.</span></p><p class="MsoNormal" style="margin: 0cm 0cm 0pt"><span style="font-family: Verdana; font-size: 10pt"></span></p><p class="MsoNormal" style="margin: 0cm 0cm 0pt"><span style="font-family: Verdana; font-size: 10pt">Uno se queda maravillado con la poes&iacute;a Sufi, la m&iacute;stica es importante y los derviches voladores son otra muestra. Uno se da cuenta que si nos acercamos a la esencia las coincidencias aumentan y si nos vamos hacia la pr&aacute;ctica (digamos la liturgia) las divergencias aumentan y adem&aacute;s var&iacute;an mucho entre los pa&iacute;ses desde el velo m&aacute;s estricto o la pr&aacute;ctica de la ablaci&oacute;n del cl&iacute;toris hasta posiciones en el comportamiento muy parecidos a nosotros .</span></p><p class="MsoNormal" style="margin: 0cm 0cm 0pt"><span style="font-family: Verdana; font-size: 10pt"></span></p><p class="MsoNormal" style="margin: 0cm 0cm 0pt"><span style="font-family: Verdana; font-size: 10pt">Hasta aqu&iacute; un tanto de mis conocimientos realmente escasos que lamentablemente pienso que es com&uacute;n a muchos de nosotros. <b style="mso-bidi-font-weight: normal">Mi valoraci&oacute;n de la religi&oacute;n isl&aacute;mica es positiva y desde el punto de vista de su esencia a&uacute;n m&aacute;s</b> .Pero la cultura isl&aacute;mica y su popularizaci&oacute;n se encuentran en posiciones a veces muy encontradas con las nuestras a pesar de algunas coincidencias que puede que no coincidan en el tiempo pero que tambi&eacute;n hab&iacute;an sido nuestras y ahora no o no tanto.</span></p><p class="MsoNormal" style="margin: 0cm 0cm 0pt"><span style="font-family: Verdana; font-size: 10pt"></span></p><p class="MsoNormal" style="margin: 0cm 0cm 0pt"><span style="font-family: Verdana; font-size: 10pt">Es de se&ntilde;alar la creciente importancia de los grupos salafistas que si bien en esencia ni son nacionalistas ni personalistas y han rechazado el terrorismo e incluso la burka, tambi&eacute;n es cierto que en la pr&aacute;ctica de los imanes hace que muchos de ellos se hayan inclinado hacia la aplicaci&oacute;n de la Sharia, la yihad y normas sociales muy estrictas que intentan imponer tambi&eacute;n a otros m&aacute;s moderados. </span></p><p class="MsoNormal" style="margin: 0cm 0cm 0pt"><span style="font-family: Verdana; font-size: 10pt"></span></p><p class="MsoNormal" style="margin: 0cm 0cm 0pt"><span style="font-family: Verdana; font-size: 10pt">En Espa&ntilde;a hay del orden de 800.000 musulmanes, de los cuales 400.000 est&aacute;n en Catalu&ntilde;a. Si tenemos en cuenta que el nivel de actividad, pr&aacute;ctica y compromiso en un musulm&aacute;n es superior a un cat&oacute;lico podr&iacute;amos pensar que esto equivale a una poblaci&oacute;n cat&oacute;lica con un impacto no menos de diez veces superior, si bien este impacto no es percibido de tal amplitud por la segregaci&oacute;n existente, pero vaya usted a sus barrios y se dar&aacute; cuenta del impacto y la segregaci&oacute;n (&iquest;ha podido entrar en el distrito &aacute;rabe de Par&iacute;s?).</span></p><p class="MsoNormal" style="margin: 0cm 0cm 0pt"><span style="font-family: Verdana; font-size: 10pt"></span></p><p class="MsoNormal" style="margin: 0cm 0cm 0pt"><span style="font-family: Verdana; font-size: 10pt">Comenzando ya a recapitular, <b style="mso-bidi-font-weight: normal">el movimiento expansionista del Islam hoy por hoy parece imparable</b>. Las cifras de musulmanes en los pa&iacute;ses europeos son cada vez m&aacute;s altas y no aparece una tendencia a la baja. Los grupos m&aacute;s radicales van incrementando su presencia y pa&iacute;ses<span style="mso-spacerun: yes"> </span>no hace mucho moderados como Marruecos son cada vez m&aacute;s radicales, pero sobre todo esto es de especial importancia en la propia Europa. La crisis econ&oacute;mica y el bajo nivel educacional y cultural de esos grupos no facilita su integraci&oacute;n .Tienden a organizarse en guetos y generar culturas duales (por tanto algo as&iacute; como maniqueas). Sus reivindicaciones sociales ser&aacute;n cada vez mas importantes y fuertes, relacionados por sus comportamientos sociales diferenciados, iglesias e incluso aplicaci&oacute;n de las leyes.</span></p><p class="MsoNormal" style="margin: 0cm 0cm 0pt"><span style="font-family: Verdana; font-size: 10pt"></span></p><p class="MsoNormal" style="margin: 0cm 0cm 0pt"><span style="font-family: Verdana; font-size: 10pt">No nos olvidemos que las caracter&iacute;sticas culturales de los inmigrantes (no recibimos lo m&aacute;s culto, educado y rico) no ayudan a que la religi&oacute;n que transportan sea tampoco erudita y seguramente los imanes y ulemas no sean los mejor preparados. Que en este caldo de cultivo vivir en un pa&iacute;s ajeno, donde la cultura y la religi&oacute;n es diferente y a menudo antag&oacute;nica, en una situaci&oacute;n de crisis econ&oacute;mica con un 20% de paro, las tendencias al rechazo e incluso rebeli&oacute;n pueden llegar a ser muy altas. No olvidemos la importante revuelta de los barrios franceses hace no tanto.</span></p><p class="MsoNormal" style="margin: 0cm 0cm 0pt"><span style="font-family: Verdana; font-size: 10pt"></span></p><p class="MsoNormal" style="margin: 0cm 0cm 0pt"><span style="font-family: Verdana; font-size: 10pt">Ante tal cantidad y variedad de poblaci&oacute;n, <b style="mso-bidi-font-weight: normal">es un error abarcar el Islam como una sola y homog&eacute;nea religi&oacute;n y cultura, cuesti&oacute;n que tiene su origen en nuestra propia ignorancia sobre el tema</b>. La frase tan escuchada de &ldquo;moro de m&#8230;&rdquo; es algo excesivamente reductivo para una tal cantidad de poblaci&oacute;n y la magnitud del fen&oacute;meno; tiene obviamente connotaciones racistas. Muchos padres sienten en sus carnes estos insultos a sus hijos, de ah&iacute; la necesaria<span style="mso-spacerun: yes"> </span>llamada a la convivencia y al respeto.</span></p><p class="MsoNormal" style="margin: 0cm 0cm 0pt"><span style="font-family: Verdana; font-size: 10pt"></span></p><p class="MsoNormal" style="margin: 0cm 0cm 0pt"><span style="font-family: Verdana; font-size: 10pt">Como personas debemos, no obstante, permanecer estrictos en el respeto a los derechos humanos. Derechos que tanto nos han costado de ganar y que hemos de defender cada d&iacute;a. Ninguna religi&oacute;n debe ser excusa para tener una doble legalidad. Hemos de dejar claro que una ablaci&oacute;n es un delito y ah&iacute; hemos de ser absolutamente estrictos. Que la Ley es la Ley y que no es la sharia por m&aacute;s que pueda tener partes que nos parezcan correctas.</span></p><p class="MsoNormal" style="margin: 0cm 0cm 0pt"><span style="font-family: Verdana; font-size: 10pt"></span></p><p class="MsoNormal" style="margin: 0cm 0cm 0pt"><span style="font-family: Verdana; font-size: 10pt">En el aspecto m&aacute;s estrictamente religioso, hay que tomar nota de <b style="mso-bidi-font-weight: normal">que la religiosidad es algo que se siente y se practica o se pierde</b>. Incluso dentro del cristianismo el avance de los evang&eacute;licos tiene que ver con lo mismo. Hemos de reexaminar nuestra propia din&aacute;mica y actitud. <b style="mso-bidi-font-weight: normal">Si no somos testimonio no somos nada</b> .Es dif&iacute;cil pensar hacia d&oacute;nde vamos frente a una religi&oacute;n que puede ser dentro de no tantos a&ntilde;os la primera del mundo y ah&iacute; es nuestra fe la que nos debe dar la orientaci&oacute;n adecuada. Tenemos que comenzar a pensar, evaluar, tener en cuenta algo que a pesar de su magnitud y de los riesgos que conlleva hemos mantenido oculto. No es bueno ocultar los problemas y menos de tal magnitud porque despu&eacute;s pueden saltar en forma explosiva y ya no estemos a tiempo de reaccionar adecuadamente.</span></p><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><div class="sd-content"><ul><li class="share-email"><a rel="nofollow" data-shared="" class="share-email sd-button share-icon no-text" href="http://www.forumlibertas.com/es-peligroso-el-islam/?share=email" target="_blank" title="Haz clic para enviar por correo electrónico a un amigo"><span></span><span class="sharing-screen-reader-text">Haz clic para enviar por correo electrónico a un amigo (Se abre en una ventana nueva)</span></a></li><li class="share-print"><a rel="nofollow" data-shared="" class="share-print sd-button share-icon no-text" href="http://www.forumlibertas.com/es-peligroso-el-islam/#print" target="_blank" title="Haz clic para imprimir"><span></span><span class="sharing-screen-reader-text">Haz clic para imprimir (Se abre en una ventana nueva)</span></a></li><li class="share-end"></li></ul></div></div></div><div class='code-block code-block-3 ai-viewport-1' style='margin: 8px auto; text-align: center;'> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>  <ins class="adsbygoogle"
style="display:inline-block;width:336px;height:280px"
data-ad-client="ca-pub-7148777685772790"
data-ad-slot="7651168094"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div><div class="entry-header"><div class="entry-meta margin-bottom-30 hidden-print" style="display:none"> <span class="posted-on"> <time class="entry-date published updatedpull-left" datetime="2010-10-28T00:00:00+00:00">28 octubre, 2010</time> </span> <span class="byline"><span class="author vcard"> <a class="url fn n" href="http://www.forumlibertas.com/author/frederic-miralles/" rel="author"> Frederic Miralles </a> </span> </span></div></div></div><!-- noptimize --><script type="text/html" data-role="header .entry-meta"><div class="up clearfix"><span class="by-author"><span>por</span> <span class="author vcard"><a class="url fn n" href="http://www.forumlibertas.com/author/frederic-miralles/" title="Ver todas las entradas de Frederic Miralles" rel="author"><img src="http://www.forumlibertas.com/wp-content/uploads/2015/07/foto-miralles-65x65.png" width="32" height="32" alt="Frederic Miralles" class="avatar avatar-32 wp-user-avatar wp-user-avatar-32 alignnone photo" /> Frederic Miralles</a></span></span>&nbsp;<span class="in-cat"><span>en</span> <a class="opinion" href="http://www.forumlibertas.com/category/mas-categorias/opinion/" title="Ver todos las entradas en Opinión">Opinión</a></span><div class="social-share-buttons pull-right style-color size-small" data-url="http://www.forumlibertas.com/es-peligroso-el-islam/" data-title="¿Es peligroso el Islam?" data-source="http://www.forumlibertas.com/" data-media="http://www.forumlibertas.com/wp-content/uploads/2015/09/fichero_22781_20101028.jpg"><span title="Twitter" class="twitter"  data-service="twitter" data-show="true"><i class="fa fa-twitter"></i><label class="hidden-xs">Twitter</label></span><span title="Facebook" class="facebook"  data-service="facebook" data-show="true"><i class="fa fa-facebook-square"></i><label class="hidden-xs">Facebook</label></span><span title="Compartir en Google+" class="google-plus hidden"  data-service="google-plus" data-show="false"><i class="fa fa-google-plus"></i><label class="hidden-xs hidden">Compartir en Google+</label></span><span title="Compartir en Linkedin" class="linkedin hidden"  data-service="linkedin" data-show="false"><i class="fa fa-linkedin"></i><label class="hidden-xs hidden">Compartir en Linkedin</label></span><span title="Pinear este artículo" class="pinterest hidden"  data-service="pinterest" data-show="false"><i class="fa fa-pinterest"></i><label class="hidden-xs hidden">Pinear este artículo</label></span><span title="Compartir en Tumblr" class="tumblr hidden"  data-service="tumblr" data-show="false"><i class="fa fa-tumblr"></i><label class="hidden-xs hidden">Compartir en Tumblr</label></span><span title="Más servicios" class="more"  data-service="more" data-show="true"><i class="fa fa-ellipsis-h"></i><label class="hidden-xs hidden">Más servicios</label></span></div></div>
<div class="divider meta-divider clearfix"></div><div class="down gray-icon clearfix"><span class="post-meta-info posted-on"><i class="fa fa-clock-o"></i> <time class="entry-date published" datetime="2010-10-28T00:00:00+00:00">28 octubre, 2010</time></span><span class="post-meta-info with-cmt"><i class="fa fa-comments"></i> <a href="http://www.forumlibertas.com/es-peligroso-el-islam/#comments">1 Comentario</a></span><span class="yt-impressive-like-button yt-impressive-unliked post-meta-info" data-post-id=32581 data-count="0" data-action="like"><span class="yt-il-symbol"><i class="fa fa-heart"></i></span><span class="yt-il-counter">
			<span class="yt-il-counter-number">0</span>&nbsp;<span class="yt-il-counter-desc">Like</span>
		</span><a class="yt-il-like-action" href="#like">Like</a></span>		<div class="yt-font-size-changer pull-right">
			<span class="font-size-minus">A-</span>
			<span class="font-size-default">A</span>
			<span class="font-size-plus">A+</span>
		</div>
		</div></script><!-- /noptimize --></article> <span> <a href=" http://www.forumlibertas.com/regalo-de-navidades/"><img src="http://www.forumlibertas.com/wp-content/uploads/2015/12/output_0K5Kk2.gif" alt="Hazte socio"></a> </span><div class="post-author-area hidden-print margin-bottom-30"> <a href="http://www.forumlibertas.com/author/frederic-miralles/" class="alignleft gravatar"><img src="http://www.forumlibertas.com/wp-content/uploads/2015/07/foto-miralles.png" width="75" height="75" alt="Frederic Miralles" class="avatar avatar-75 wp-user-avatar wp-user-avatar-75 alignnone photo" /></a><div class="author-meta-content"><h3 class="secondary-2-primary">Por <a href="http://www.forumlibertas.com/author/frederic-miralles/"><strong>Frederic Miralles</strong></a></h3><p>Ver todos los artículos por <strong class="primary-2-secondary"><a href="http://www.forumlibertas.com/author/frederic-miralles/" title="Entradas de Frederic Miralles" rel="author">Frederic Miralles</a></strong></p></div></div><nav role="navigation" id="nav-below" class="post-page-navigation direction-nav hidden-print gray-2-primary"><h4 class="screen-reader-text hidden">Navegación de artículo</h4><div class="nav-previous" data-heading="Entrada más antigua"><a href="http://www.forumlibertas.com/els-cristians-dorient-els-grans-oblidats-deuropa/" rel="prev"><span class="btn btn-default"><i class="fa fa-chevron-left"></i></span><span class="pager-title">Els cristians d&#8217;Orient, els grans oblidats d&#8217;Europa</span></a></div><div class="nav-next" data-heading="Entrada más reciente"><a href="http://www.forumlibertas.com/el-ior-un-banco-extranjero-los-jueces-italianos-basaron-su-investigacion-en-un-supuesto-fraude-por-no-estar-dentro-de-la-ue/" rel="next"><span class="btn btn-default"><i class="fa fa-chevron-right"></i></span><span class="pager-title">El IOR, ¿un ‘banco’ extranjero? Los jueces italianos basaron su investigación en un supuesto fraude por no estar dentro de la UE</span></a></div></nav><div class="entry-stuff secondary-2-primary you-might-also-like-articles hidden-print margin-bottom-30"><h3>También te puede gustar</h3><ul class="post-list post-list-with-thumbnail post-list-with-format-icon horizontal row"><li class="post-with-large-thumbnail col-xs-6 col-sm-6 col-md-4 margin-bottom-15 format-standard"><div class="post-thumb large"> <span class="cat-tag opinion">Opinión</span> <a href="http://www.forumlibertas.com/los-impulsos-de-la-carne-enfrentados-a-las-aspiraciones-del-espiritu/" rel="bookmark" title="Los impulsos de la carne enfrentados a las aspiraciones del espíritu"><img width="259" height="164" src="http://www.forumlibertas.com/wp-content/uploads/2015/09/fichero_30385_20150322.jpg" class="attachment-medium size-medium wp-post-image" alt="fichero_30385_20150322.jpg" srcset="http://www.forumlibertas.com/wp-content/uploads/2015/09/fichero_30385_20150322.jpg 259w, http://www.forumlibertas.com/wp-content/uploads/2015/09/fichero_30385_20150322-200x127.jpg 200w" sizes="(max-width: 259px) 100vw, 259px" /></a></div> <time class="entry-date published" datetime="2015-03-23T00:00:00+00:00">23 marzo, 2015</time><h2><a href="http://www.forumlibertas.com/los-impulsos-de-la-carne-enfrentados-a-las-aspiraciones-del-espiritu/" rel="bookmark" class="post-title" title="Los impulsos de la carne enfrentados a las aspiraciones del espíritu">Los impulsos de la carne enfrentados a las aspiraciones del espíritu</a></h2></li><li class="post-with-large-thumbnail col-xs-6 col-sm-6 col-md-4 margin-bottom-15 format-standard"><div class="post-thumb large"> <span class="cat-tag opinion">Opinión</span> <a href="http://www.forumlibertas.com/sentido-religioso-escuela-e-ignorancia-supersticiosa/" rel="bookmark" title="Sentido religioso, escuela e ignorancia supersticiosa"><img width="320" height="190" src="http://www.forumlibertas.com/wp-content/uploads/2015/10/2015.10.26-Areopago.-Sentido-religioso-320x190.jpg" class="attachment-medium size-medium wp-post-image" alt="La mayoría de los países europeos, respetando la identidad de sus ciudadanos, incluyen la religión en el sistema educativo" /></a></div> <time class="entry-date published" datetime="2015-10-26T10:38:19+00:00">26 octubre, 2015</time> <time class="updated hidden" datetime="2015-10-26T10:46:01+00:00">26 octubre, 2015</time><h2><a href="http://www.forumlibertas.com/sentido-religioso-escuela-e-ignorancia-supersticiosa/" rel="bookmark" class="post-title" title="Sentido religioso, escuela e ignorancia supersticiosa">Sentido religioso, escuela e ignorancia supersticiosa</a></h2></li><li class="post-with-large-thumbnail col-xs-6 col-sm-6 col-md-4 clear-left-xs clear-left-sm margin-bottom-15 format-standard"><div class="post-thumb large"> <span class="cat-tag opinion">Opinión</span> <a href="http://www.forumlibertas.com/mi-pais-de-exabruptos-e-injusticias/" rel="bookmark" title="Mi país, de exabruptos e injusticias"><img width="250" height="190" src="http://www.forumlibertas.com/wp-content/uploads/2015/10/transparencia-250x190.jpg" class="attachment-medium size-medium wp-post-image" alt="" /></a></div> <time class="entry-date published" datetime="2013-09-04T00:00:00+00:00">4 septiembre, 2013</time><h2><a href="http://www.forumlibertas.com/mi-pais-de-exabruptos-e-injusticias/" rel="bookmark" class="post-title" title="Mi país, de exabruptos e injusticias">Mi país, de exabruptos e injusticias</a></h2></li><li class="post-with-large-thumbnail col-xs-6 col-sm-6 col-md-4 margin-bottom-15 hidden-md hidden-lg format-standard"><div class="post-thumb large"> <span class="cat-tag opinion">Opinión</span> <a href="http://www.forumlibertas.com/es-bueno-ser-dogmatico-es-el-dogma-una-remora-o-un-descanso-una-ayuda/" rel="bookmark" title="¿Es bueno ser dogmático? ¿Es el dogma una rémora o un descanso, una ayuda?"><img width="257" height="190" src="http://www.forumlibertas.com/wp-content/uploads/2015/09/fichero_17737_20090211-257x190.jpg" class="attachment-medium size-medium wp-post-image" alt="fichero_17737_20090211.jpg" /></a></div> <time class="entry-date published" datetime="2009-02-11T00:00:00+00:00">11 febrero, 2009</time><h2><a href="http://www.forumlibertas.com/es-bueno-ser-dogmatico-es-el-dogma-una-remora-o-un-descanso-una-ayuda/" rel="bookmark" class="post-title" title="¿Es bueno ser dogmático? ¿Es el dogma una rémora o un descanso, una ayuda?">¿Es bueno ser dogmático? ¿Es el dogma una rémora o un descanso, una ayuda?</a></h2></li></ul></div><div id="comments" class="comments-area hidden-print"><h3 class="comments-title pull-left"> One comment</h3><p class="write-comment-link pull-right"><a href="#respond"><i class="fa fa-pencil"></i> Dejar un comentario &rarr;</a></p><div class="clearfix"></div><ol class="comment-list"><li id="comment-59206" class="pingback even thread-even depth-1"><div class="comment-body"> Pingback: <a href='http://www.forumlibertas.com/la-poblacion-musulmana-en-espana/' rel='external nofollow' class='url'>La población musulmana en España - Forum Libertas</a></div></li></ol><div id="respond" class="comment-respond"><h3 id="reply-title" class="comment-reply-title">Deja un comentario <small><a rel="nofollow" id="cancel-comment-reply-link" href="/es-peligroso-el-islam/#respond" style="display:none;">Cancelar respuesta</a></small></h3><form action="http://www.forumlibertas.com/wp-comments-post.php" method="post" id="commentform" class="comment-form"><div class="row"><p class="comment-notes col-xs-12">Su dirección de correo electrónico no se va a publicar. campos obligatorios <span class="required">*</span></p><div class="clearfix"></div><p class="comment-form-comment col-xs-12"><label for="comment">Comentarios <span class="required">*</span></label><textarea class="form-control" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea></p></div><p class="form-allowed-tags">Puedes utilizar estas etiquetas <abbr title="HyperText Markup Language">HTML</abbr> y atributos: <code>&lt;a href=&quot;&quot; title=&quot;&quot;&gt; &lt;abbr title=&quot;&quot;&gt; &lt;acronym title=&quot;&quot;&gt; &lt;b&gt; &lt;blockquote cite=&quot;&quot;&gt; &lt;cite&gt; &lt;code&gt; &lt;del datetime=&quot;&quot;&gt; &lt;em&gt; &lt;i&gt; &lt;q cite=&quot;&quot;&gt; &lt;s&gt; &lt;strike&gt; &lt;strong&gt; </code></p><p class="comment-form-author col-md-4 col-sm-4"><label for="author">Nombre <span class="required">*</span></label> <input class="form-control" id="author" name="author" type="text" value="" size="30" aria-required='true'/></p><p class="comment-form-email col-md-4 col-sm-4"><label for="email">Email <span class="required">*</span></label> <input class="form-control" id="email" name="email" type="text" value="" size="30" aria-required='true'/></p><p class="comment-form-url col-md-4 col-sm-4"><label for="url">Sitio web</label> <input class="form-control" id="url" name="url" type="text" value="" size="30"/></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar comentario" /> <input type='hidden' name='comment_post_ID' value='32581' id='comment_post_ID' /> <input type='hidden' name='comment_parent' id='comment_parent' value='0' /></p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="fbcdc3e85f" /></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_comments" id="subscribe_comments" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-label" for="subscribe_comments">Recibir un email con los siguientes comentarios a esta entrada.</label></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog">Recibir un email con cada nueva entrada.</label></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="30"/></p></form></div></div></main></div><div id="secondary" class="widget-area col-sm-6 col-md-3 col-lg-3 hidden-print" role="complementary"><aside id="yt-ajax-posts-by-cat-widget-3" class="widget yt-ajax-posts-by-cat-widget yt-widget"><h3 class="widget-title">Editorial</h3><div class="yt-ajax-posts-by-cat yt-sliding-tabs collapsed-header" data-settings="{&quot;title&quot;:&quot;Editorial&quot;,&quot;header&quot;:0,&quot;all_link&quot;:0,&quot;style&quot;:&quot;collapsed&quot;,&quot;disable_ajax&quot;:0,&quot;sibling_cats&quot;:0,&quot;adscode&quot;:&quot;&quot;,&quot;adscode_between&quot;:&quot;90&quot;,&quot;order&quot;:&quot;DESC&quot;,&quot;orderby&quot;:&quot;date&quot;,&quot;category&quot;:[&quot;954&quot;,&quot;301&quot;],&quot;number&quot;:&quot;1&quot;,&quot;dw_logged&quot;:&quot;&quot;,&quot;dw_include&quot;:0}"><div class="yt-sliding-tabs-content yt-tabby-tabs-content"><ul class="post-list post-list-with-thumbnail post-list-with-format-icon secondary-2-primary vertical active" data-index=""><li data-id="83583" class="format-standard"> <span class="entry-meta clearfix"> <time class="entry-date published pull-left" datetime="2017-08-29T09:40:03+00:00"> 29 agosto, 2017 </time> <span class="small gray-icon with-cmt pull-right"><i class="fa fa-comments"></i> 1</span> </span><div class="post-thumb"> <a href="http://www.forumlibertas.com/el-terrorismo-y-el-islam/"><img width="150" height="150" src="http://www.forumlibertas.com/wp-content/uploads/2017/08/islam-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="islam" srcset="http://www.forumlibertas.com/wp-content/uploads/2017/08/islam-150x150.jpg 150w, http://www.forumlibertas.com/wp-content/uploads/2017/08/islam-65x65.jpg 65w, http://www.forumlibertas.com/wp-content/uploads/2017/08/islam-144x144.jpg 144w" sizes="(max-width: 150px) 100vw, 150px" /></a></div> <a  class="post-title" href="http://www.forumlibertas.com/el-terrorismo-y-el-islam/" rel="bookmark" title="El terrorismo y el Islam"> El terrorismo y el Islam </a></li></ul></div></div></aside><aside id="yt-adsfull-widget-10" class="widget yt-adsfull-widget yt-widget"><div class="yt-ads-spacefull-content"><a href="http://e-cristians.cat/subscriu-te/" title="" target="_blank"><img src="http://www.forumlibertas.com/wp-content/uploads/2017/05/banner1.gif" alt=""></a></div><div class="reportar-banner"><a href="/formulario-de-publicidad-inadecuada/" title="¿Publicidad inadecuada? Háganoslo saber">reportar publicidad</a></div></aside><aside id="yt-adsfull-widget-7" class="widget yt-adsfull-widget yt-widget"><div class="yt-ads-spacefull-content"><a href="https://www.caixabank.com/comunicacion/noticia/caixabank-elegido-best-bank-in-spain-2017_es.html?id=40295" title="caixabank" target="_blank"><img src="http://www.forumlibertas.com/wp-content/uploads/2017/07/300x250__castellano-1.gif" alt="caixabank"></a></div><div class="reportar-banner"><a href="/formulario-de-publicidad-inadecuada/" title="¿Publicidad inadecuada? Háganoslo saber">reportar publicidad</a></div></aside><aside id="listado_blog_miro-2" class="widget widget_listado_blog_miro"><h3 class="widget-title">El Blog de Josep Miró</h3><div class='blog'><div class='avatar'><img src='http://www.forumlibertas.com/wp-content/uploads/2015/10/taG6Sd2i-2.jpg?resize=96%2C96' width='' height='' alt='El Blog de Josep Miró i Ardèvol' class='avatar avatar-96 wp-user-avatar wp-user-avatar-96 alignnone photo'></div><h4 class='cat'><a href='http://www.forumlibertas.com/category/castellano/' style='color:black;'>Liberación</a></h4><div class='clearfix'></div><div class='fecha'><a href='http://www.forumlibertas.com/author/josep-miro-i-ardevol/' title='Ver todos sus artículos'>Josep Miró i Ardèvol</a></div><div class='clearfix'></div><div class='fecha'>30 Ago 2017</div><p class='titulo'><a href='http://www.forumlibertas.com/cataluna-una-crisis-espana-2/' title='Cataluña, una crisis de España'>- Cataluña, una crisis de España</a></p><p class='titulo'><a href='http://www.forumlibertas.com/catalunya-una-crisi-despanya/' title='Catalunya, una crisi d'Espanya'>- Catalunya, una crisi d'Espanya</a></p></div></aside><aside id="image-5" class="widget widget_image"><div class="jetpack-image-container"><a  href="http://www.forumlibertas.com/category/escritores-catolicos-modernos"><img src="http://www.forumlibertas.com/wp-content/uploads/2016/07/bannner-escritores-católicos-1.png" class="alignnone" width="400" height="214" /></a></div></aside><aside id="listado_blogs-2" class="widget widget_listado_blogs"><h3 class="widget-title">Blogs</h3><div class='blog'><div class='avatar'><img src="http://www.forumlibertas.com/wp-content/uploads/2015/07/foto-arasa.jpg" width="96" height="96" alt="Daniel Arasa" class="avatar avatar-96 wp-user-avatar wp-user-avatar-96 alignnone photo" /></div><h4 class='cat'><a href='http://www.forumlibertas.com/category/tambores-lejanos/' style='color:black;'>Tambores lejanos</a></h4><div class='clearfix'></div><div class='fecha'><a href='http://www.forumlibertas.com/author/daniel-arasa/' title='Ver todos sus artículos'>Daniel Arasa</a></div><div class='clearfix'></div><div class='fecha'>30 Ago 2017</div><p class='titulo'><a href='http://www.forumlibertas.com/verguenza-del-whatsapp/' title='Vergüenza del whatsapp'>Vergüenza del whatsapp</a></p></div><div class='blog'><div class='avatar'><img src="http://www.forumlibertas.com/wp-content/uploads/2015/07/foto-aeropago.png" width="96" height="96" alt="Grupo Areópago" class="avatar avatar-96 wp-user-avatar wp-user-avatar-96 alignnone photo" /></div><h4 class='cat'><a href='http://www.forumlibertas.com/category/areopago/' style='color:black;'>Areópago</a></h4><div class='clearfix'></div><div class='fecha'><a href='http://www.forumlibertas.com/author/grupo-areopago/' title='Ver todos sus artículos'>Grupo Areópago</a></div><div class='clearfix'></div><div class='fecha'>30 Ago 2017</div><p class='titulo'><a href='http://www.forumlibertas.com/estamos-desarmados/' title='Estamos desarmados'>Estamos desarmados</a></p></div><div class='blog'><div class='avatar'><img src="http://www.forumlibertas.com/wp-content/uploads/2015/07/santiago-mata.jpg" width="96" height="96" alt="Santiago Mata" class="avatar avatar-96 wp-user-avatar wp-user-avatar-96 alignnone photo" /></div><h4 class='cat'><a href='http://www.forumlibertas.com/category/la-catedral-de-los-martires/' style='color:black;'>La Catedral de los Mártires</a></h4><div class='clearfix'></div><div class='fecha'><a href='http://www.forumlibertas.com/author/santiago-mata/' title='Ver todos sus artículos'>Santiago Mata</a></div><div class='clearfix'></div><div class='fecha'>30 Ago 2017</div><p class='titulo'><a href='http://www.forumlibertas.com/a-diario-le-amenazaban-aqui-hay-un-cura-hay-que-matarlo/' title='A diario le amenazaban: Aquí hay un cura. Hay que matarlo'>A diario le amenazaban: Aquí hay un cura. Hay que matarlo</a></p></div><div class='blog'><div class='avatar'><img src="http://www.forumlibertas.com/wp-content/uploads/2015/07/foto-estanislao.png" width="96" height="96" alt="Estanislao Martín Rincón" class="avatar avatar-96 wp-user-avatar wp-user-avatar-96 alignnone photo" /></div><h4 class='cat'><a href='http://www.forumlibertas.com/category/homo-gaudens/' style='color:black;'>Homo Gaudens</a></h4><div class='clearfix'></div><div class='fecha'><a href='http://www.forumlibertas.com/author/estanislao-martin-rincon/' title='Ver todos sus artículos'>Estanislao Martín Rincón</a></div><div class='clearfix'></div><div class='fecha'>29 Ago 2017</div><p class='titulo'><a href='http://www.forumlibertas.com/no-tengo-pareja/' title='No tengo pareja'>No tengo pareja</a></p></div><div class='blog'><div class='avatar'><img src="http://www.forumlibertas.com/wp-content/uploads/2015/07/foto-soley.jpg" width="96" height="96" alt="Jorge Soley" class="avatar avatar-96 wp-user-avatar wp-user-avatar-96 alignnone photo" /></div><h4 class='cat'><a href='http://www.forumlibertas.com/category/ideas-con-consecuencias/' style='color:black;'>Ideas con consecuencias</a></h4><div class='clearfix'></div><div class='fecha'><a href='http://www.forumlibertas.com/author/jorge-soley/' title='Ver todos sus artículos'>Jorge Soley</a></div><div class='clearfix'></div><div class='fecha'>29 Ago 2017</div><p class='titulo'><a href='http://www.forumlibertas.com/agitado-verano-donald-trump/' title='El agitado verano de Donald Trump'>El agitado verano de Donald Trump</a></p></div><div class='blog'><div class='avatar'><img src="http://www.forumlibertas.com/wp-content/uploads/2017/02/Fra-Valenti-Serra-144x144.jpg" width="96" height="96" alt="Fra Valentí Serra de Manresa" class="avatar avatar-96 wp-user-avatar wp-user-avatar-96 alignnone photo" /></div><h4 class='cat'><a href='http://www.forumlibertas.com/category/remedios-y-cocina-de-convento/' style='color:black;'>Remedios y cocina de convento</a></h4><div class='clearfix'></div><div class='fecha'><a href='http://www.forumlibertas.com/author/fra-valenti-serra/' title='Ver todos sus artículos'>Fra Valentí Serra de Manresa</a></div><div class='clearfix'></div><div class='fecha'>28 Ago 2017</div><p class='titulo'><a href='http://www.forumlibertas.com/cerezas-zumo-tomate-calor/' title='Cerezas con zumo de tomate ¡contra el calor!'>Cerezas con zumo de tomate ¡contra el calor!</a></p></div><div class='blog'><div class='avatar'><img src="http://www.forumlibertas.com/wp-content/uploads/2015/07/foto-delgado.png" width="96" height="96" alt="Miquel Delgado Galindo" class="avatar avatar-96 wp-user-avatar wp-user-avatar-96 alignnone photo" /></div><h4 class='cat'><a href='http://www.forumlibertas.com/category/desde-el-trastevere/' style='color:black;'>Desde el Trastevere</a></h4><div class='clearfix'></div><div class='fecha'><a href='http://www.forumlibertas.com/author/miquel-delgado-galindo/' title='Ver todos sus artículos'>Miquel Delgado Galindo</a></div><div class='clearfix'></div><div class='fecha'>28 Ago 2017</div><p class='titulo'><a href='http://www.forumlibertas.com/la-calle-mas-alegre-del-mundo/' title='La calle más alegre del mundo'>La calle más alegre del mundo</a></p></div><div class='blog'><div class='avatar'><img src="http://www.forumlibertas.com/wp-content/uploads/2015/11/unnamed-144x144.jpg" width="96" height="96" alt="Francesc Martinez Porcell" class="avatar avatar-96 wp-user-avatar wp-user-avatar-96 alignnone photo" /></div><h4 class='cat'><a href='http://www.forumlibertas.com/category/pinceladas-reflexivas/' style='color:black;'>Pinceladas reflexivas</a></h4><div class='clearfix'></div><div class='fecha'><a href='http://www.forumlibertas.com/author/francesc-martinez-porcell/' title='Ver todos sus artículos'>Francesc Martinez Porcell</a></div><div class='clearfix'></div><div class='fecha'>26 Ago 2017</div><p class='titulo'><a href='http://www.forumlibertas.com/en-un-lugar-de-estremadura/' title='En un lugar de Estremadura'>En un lugar de Estremadura</a></p></div><div class='blog'><div class='avatar'><img src="http://www.forumlibertas.com/wp-content/uploads/2017/07/IMG_0056-144x144.png" width="96" height="96" alt="Giorgio Chevallard" class="avatar avatar-96 wp-user-avatar wp-user-avatar-96 alignnone photo" /></div><h4 class='cat'><a href='http://www.forumlibertas.com/category/buenas-noticias/' style='color:black;'>Buenas noticias</a></h4><div class='clearfix'></div><div class='fecha'><a href='http://www.forumlibertas.com/author/giorgio-chevallard/' title='Ver todos sus artículos'>Giorgio Chevallard</a></div><div class='clearfix'></div><div class='fecha'>15 Ago 2017</div><p class='titulo'><a href='http://www.forumlibertas.com/hacia-meeting-rimini-2017/' title='Hacía el Meeting de Rímini 2017'>Hacía el Meeting de Rímini 2017</a></p></div><div class='blog'><div class='avatar'><img src="http://www.forumlibertas.com/wp-content/uploads/2016/11/foto-salva-144x144.jpg" width="96" height="96" alt="Salvador Aragonés" class="avatar avatar-96 wp-user-avatar wp-user-avatar-96 alignnone photo" /></div><h4 class='cat'><a href='http://www.forumlibertas.com/category/el-ojo-critico/' style='color:black;'>El ojo crítico</a></h4><div class='clearfix'></div><div class='fecha'><a href='http://www.forumlibertas.com/author/salvador-aragones/' title='Ver todos sus artículos'>Salvador Aragonés</a></div><div class='clearfix'></div><div class='fecha'>26 Jul 2017</div><p class='titulo'><a href='http://www.forumlibertas.com/avanzamos-hacia-referendum-no-esta-convocado/' title='Avanzamos hacia un referéndum que no está ni convocado'>Avanzamos hacia un referéndum que no está ni convocado</a></p></div><div class='blog'><div class='avatar'><img src="http://www.forumlibertas.com/wp-content/uploads/2015/07/ramon-torra-144x144.png" width="96" height="96" alt="Ramon Torra i Puigdellívol" class="avatar avatar-96 wp-user-avatar wp-user-avatar-96 alignnone photo" /></div><h4 class='cat'><a href='http://www.forumlibertas.com/category/ir-a-contracorriente/' style='color:black;'>Ir a contracorriente</a></h4><div class='clearfix'></div><div class='fecha'><a href='http://www.forumlibertas.com/author/ramon-torra-i-puigdellivol/' title='Ver todos sus artículos'>Ramon Torra i Puigdellívol</a></div><div class='clearfix'></div><div class='fecha'>23 Jun 2017</div><p class='titulo'><a href='http://www.forumlibertas.com/novel-adjetivo-dos-acepciones/' title='Novel: adjetivo; tiene dos acepciones'>Novel: adjetivo; tiene dos acepciones</a></p></div><div class='blog'><div class='avatar'><img src="http://www.forumlibertas.com/wp-content/uploads/2015/07/foto-miralles.png" width="96" height="96" alt="Frederic Miralles" class="avatar avatar-96 wp-user-avatar wp-user-avatar-96 alignnone photo" /></div><h4 class='cat'><a href='http://www.forumlibertas.com/category/cronicas-americanas/' style='color:black;'>Crónicas americanas</a></h4><div class='clearfix'></div><div class='fecha'><a href='http://www.forumlibertas.com/author/frederic-miralles/' title='Ver todos sus artículos'>Frederic Miralles</a></div><div class='clearfix'></div><div class='fecha'>5 May 2017</div><p class='titulo'><a href='http://www.forumlibertas.com/vuelve-el-mozote-camino-justicia/' title='Vuelve El Mozote. El camino de la justicia'>Vuelve El Mozote. El camino de la justicia</a></p></div><div class='blog'><div class='avatar'><img src="http://www.forumlibertas.com/wp-content/uploads/2015/07/foto-marc.jpg" width="96" height="96" alt="Marc Miro i Escola" class="avatar avatar-96 wp-user-avatar wp-user-avatar-96 alignnone photo" /></div><h4 class='cat'><a href='http://www.forumlibertas.com/category/la-mirada-transversal/' style='color:black;'>La mirada transversal</a></h4><div class='clearfix'></div><div class='fecha'><a href='http://www.forumlibertas.com/author/marc-miro-i-escola/' title='Ver todos sus artículos'>Marc Miro i Escola</a></div><div class='clearfix'></div><div class='fecha'>21 Abr 2017</div><p class='titulo'><a href='http://www.forumlibertas.com/trampas-leyes-moral/' title='Trampas, leyes y moral'>Trampas, leyes y moral</a></p></div><div class='blog'><div class='avatar'><img src="http://www.forumlibertas.com/wp-content/uploads/2017/03/Philippe-Arino-144x144.jpg" width="96" height="96" alt="Philippe Ariño" class="avatar avatar-96 wp-user-avatar wp-user-avatar-96 alignnone photo" /></div><h4 class='cat'><a href='http://www.forumlibertas.com/category/arino-carino/' style='color:black;'>Ariño Cariño</a></h4><div class='clearfix'></div><div class='fecha'><a href='http://www.forumlibertas.com/author/philippe-arino/' title='Ver todos sus artículos'>Philippe Ariño</a></div><div class='clearfix'></div><div class='fecha'>19 Abr 2017</div><p class='titulo'><a href='http://www.forumlibertas.com/las-pruebas-jesus-existe-vida/' title='Las pruebas de que Jesús existe en mi vida'>Las pruebas de que Jesús existe en mi vida</a></p></div><div class='blog'><div class='avatar'><img src="http://www.forumlibertas.com/wp-content/uploads/2015/07/foto-lopez-camps.png" width="96" height="96" alt="Jordi López Camps" class="avatar avatar-96 wp-user-avatar wp-user-avatar-96 alignnone photo" /></div><h4 class='cat'><a href='http://www.forumlibertas.com/category/vita-moleskine/' style='color:black;'>Vita Moleskine</a></h4><div class='clearfix'></div><div class='fecha'><a href='http://www.forumlibertas.com/author/jordi-lopez-camps/' title='Ver todos sus artículos'>Jordi López Camps</a></div><div class='clearfix'></div><div class='fecha'>6 May 2016</div><p class='titulo'><a href='http://www.forumlibertas.com/una-forma-cooperacion-estado-y-confesiones-religiosas/' title='Una forma de cooperación Estado y confesiones religiosas'>Una forma de cooperación Estado y confesiones religiosas</a></p></div></aside><aside id="yt-ajax-posts-by-cat-widget-22" class="widget yt-ajax-posts-by-cat-widget yt-widget"><h3 class="widget-title">La firma</h3><div class="yt-ajax-posts-by-cat yt-sliding-tabs collapsed-header" data-settings="{&quot;title&quot;:&quot;La firma&quot;,&quot;header&quot;:0,&quot;all_link&quot;:0,&quot;style&quot;:&quot;collapsed&quot;,&quot;disable_ajax&quot;:0,&quot;sibling_cats&quot;:0,&quot;adscode&quot;:&quot;&quot;,&quot;adscode_between&quot;:&quot;5&quot;,&quot;order&quot;:&quot;DESC&quot;,&quot;orderby&quot;:&quot;date&quot;,&quot;category&quot;:[&quot;298&quot;],&quot;number&quot;:&quot;2&quot;,&quot;dw_logged&quot;:&quot;&quot;,&quot;dw_include&quot;:0}"><div class="yt-sliding-tabs-content yt-tabby-tabs-content"><ul class="post-list post-list-with-thumbnail post-list-with-format-icon secondary-2-primary vertical active" data-index=""><li data-id="83622" class="format-standard"> <span class="entry-meta clearfix"> <time class="entry-date published pull-left" datetime="2017-08-30T10:51:56+00:00"> 30 agosto, 2017 </time> <span class="small gray-icon with-cmt pull-right"><i class="fa fa-comments"></i> 0</span> </span><div class="post-thumb"> <a href="http://www.forumlibertas.com/carlos-pellicer/"><img width="150" height="150" src="http://www.forumlibertas.com/wp-content/uploads/2017/08/carlos-pellicer-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Carlos Pellicer" srcset="http://www.forumlibertas.com/wp-content/uploads/2017/08/carlos-pellicer-150x150.jpg 150w, http://www.forumlibertas.com/wp-content/uploads/2017/08/carlos-pellicer-65x65.jpg 65w, http://www.forumlibertas.com/wp-content/uploads/2017/08/carlos-pellicer-144x144.jpg 144w" sizes="(max-width: 150px) 100vw, 150px" /></a></div> <a  class="post-title" href="http://www.forumlibertas.com/carlos-pellicer/" rel="bookmark" title="Carlos Pellicer"> Carlos Pellicer </a></li><li data-id="83411" class="format-standard"> <span class="entry-meta clearfix"> <time class="entry-date published pull-left" datetime="2017-07-28T07:48:10+00:00"> 28 julio, 2017 </time> <span class="small gray-icon with-cmt pull-right"><i class="fa fa-comments"></i> 0</span> </span><div class="post-thumb"> <a href="http://www.forumlibertas.com/la-biologia-prima-la-ideologia/"><img width="150" height="150" src="http://www.forumlibertas.com/wp-content/uploads/2017/07/57bc6c57c4395_sexuality_and_genderG-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="57bc6c57c4395_sexuality_and_genderg" srcset="http://www.forumlibertas.com/wp-content/uploads/2017/07/57bc6c57c4395_sexuality_and_genderG-150x150.jpg 150w, http://www.forumlibertas.com/wp-content/uploads/2017/07/57bc6c57c4395_sexuality_and_genderG-65x65.jpg 65w, http://www.forumlibertas.com/wp-content/uploads/2017/07/57bc6c57c4395_sexuality_and_genderG-144x144.jpg 144w" sizes="(max-width: 150px) 100vw, 150px" /></a></div> <a  class="post-title" href="http://www.forumlibertas.com/la-biologia-prima-la-ideologia/" rel="bookmark" title="La Biología prima sobre la ideología"> La Biología prima sobre la ideología </a></li></ul></div></div></aside><aside id="text-35" class="widget widget_text"><div class="textwidget"><a href="http://www.forumlibertas.com/category/las-frases-del-papa-francisco/" title="Las frases del Papa Francisco"><img src="http://www.forumlibertas.com/wp-content/uploads/2015/07/banner_245_20131013.jpg" title="Las frases del Papa Francisco" alt="Las frases del Papa Francisco"/></a></div></aside><aside id="yt-ajax-posts-by-cat-widget-28" class="widget yt-ajax-posts-by-cat-widget yt-widget"><h3 class="widget-title">Opinión</h3><div class="yt-ajax-posts-by-cat yt-sliding-tabs collapsed-header" data-settings="{&quot;title&quot;:&quot;Opini\u00f3n&quot;,&quot;header&quot;:0,&quot;all_link&quot;:0,&quot;style&quot;:&quot;collapsed&quot;,&quot;disable_ajax&quot;:0,&quot;sibling_cats&quot;:0,&quot;adscode&quot;:&quot;&quot;,&quot;adscode_between&quot;:&quot;5&quot;,&quot;order&quot;:&quot;DESC&quot;,&quot;orderby&quot;:&quot;date&quot;,&quot;category&quot;:[&quot;308&quot;],&quot;number&quot;:&quot;3&quot;,&quot;dw_logged&quot;:&quot;&quot;,&quot;dw_include&quot;:0}"><div class="yt-sliding-tabs-content yt-tabby-tabs-content"><ul class="post-list post-list-with-thumbnail post-list-with-format-icon secondary-2-primary vertical active" data-index=""><li data-id="83585" class="format-standard"> <span class="entry-meta clearfix"> <time class="entry-date published pull-left" datetime="2017-08-29T09:50:17+00:00"> 29 agosto, 2017 </time> <span class="small gray-icon with-cmt pull-right"><i class="fa fa-comments"></i> 0</span> </span><div class="post-thumb"> <a href="http://www.forumlibertas.com/los-mil-nombres-maria/"><img width="150" height="150" src="http://www.forumlibertas.com/wp-content/uploads/2017/08/Maria-nombre-femenino-1024x576-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="María" srcset="http://www.forumlibertas.com/wp-content/uploads/2017/08/Maria-nombre-femenino-1024x576-150x150.jpg 150w, http://www.forumlibertas.com/wp-content/uploads/2017/08/Maria-nombre-femenino-1024x576-65x65.jpg 65w, http://www.forumlibertas.com/wp-content/uploads/2017/08/Maria-nombre-femenino-1024x576-144x144.jpg 144w" sizes="(max-width: 150px) 100vw, 150px" /></a></div> <a  class="post-title" href="http://www.forumlibertas.com/los-mil-nombres-maria/" rel="bookmark" title="Los mil nombres de María"> Los mil nombres de María </a></li><li data-id="83284" class="format-standard"> <span class="entry-meta clearfix"> <time class="entry-date published pull-left" datetime="2017-08-22T11:04:57+00:00"> 22 agosto, 2017 </time> <span class="small gray-icon with-cmt pull-right"><i class="fa fa-comments"></i> 4</span> </span><div class="post-thumb"> <a href="http://www.forumlibertas.com/lo-dios-te-pide/"><img width="150" height="150" src="http://www.forumlibertas.com/wp-content/uploads/2017/08/trabajo-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Daily Competition" srcset="http://www.forumlibertas.com/wp-content/uploads/2017/08/trabajo-150x150.jpg 150w, http://www.forumlibertas.com/wp-content/uploads/2017/08/trabajo-65x65.jpg 65w, http://www.forumlibertas.com/wp-content/uploads/2017/08/trabajo-144x144.jpg 144w" sizes="(max-width: 150px) 100vw, 150px" /></a></div> <a  class="post-title" href="http://www.forumlibertas.com/lo-dios-te-pide/" rel="bookmark" title="Lo que Dios te pide"> Lo que Dios te pide </a></li><li data-id="83282" class="format-standard"> <span class="entry-meta clearfix"> <time class="entry-date published pull-left" datetime="2017-08-08T11:01:10+00:00"> 8 agosto, 2017 </time> <span class="small gray-icon with-cmt pull-right"><i class="fa fa-comments"></i> 1</span> </span><div class="post-thumb"> <a href="http://www.forumlibertas.com/institucionalizacion-la-percepcion-psicotica-iii/"><img width="150" height="150" src="http://www.forumlibertas.com/wp-content/uploads/2017/07/interesado-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="interesado" srcset="http://www.forumlibertas.com/wp-content/uploads/2017/07/interesado-150x150.jpg 150w, http://www.forumlibertas.com/wp-content/uploads/2017/07/interesado-65x65.jpg 65w, http://www.forumlibertas.com/wp-content/uploads/2017/07/interesado-144x144.jpg 144w" sizes="(max-width: 150px) 100vw, 150px" /></a></div> <a  class="post-title" href="http://www.forumlibertas.com/institucionalizacion-la-percepcion-psicotica-iii/" rel="bookmark" title="Institucionalización de la percepción psicótica  (y III)"> Institucionalización de la percepción psicótica  (y III) </a></li></ul></div></div></aside><aside id="yt-ajax-posts-by-cat-widget-2" class="widget yt-ajax-posts-by-cat-widget yt-widget"><div class="yt-ajax-posts-by-cat yt-sliding-tabs collapsed-header" data-settings="{&quot;title&quot;:&quot;&quot;,&quot;header&quot;:&quot;on&quot;,&quot;all_link&quot;:&quot;on&quot;,&quot;style&quot;:&quot;collapsed&quot;,&quot;disable_ajax&quot;:0,&quot;sibling_cats&quot;:0,&quot;adscode&quot;:&quot;&quot;,&quot;adscode_between&quot;:&quot;5&quot;,&quot;order&quot;:&quot;DESC&quot;,&quot;orderby&quot;:&quot;date&quot;,&quot;category&quot;:[&quot;257&quot;,&quot;286&quot;,&quot;287&quot;],&quot;number&quot;:&quot;5&quot;,&quot;dw_logged&quot;:&quot;&quot;,&quot;dw_include&quot;:0}"><div class="yt-sliding-tabs-header yt-tabby-tabs-header slashes-navigation widget-title smooth-scroller swiper-container yt-tabby-tabs"><ul class="swiper-wrapper secondary-2-primary"><li data-id="257" class="swiper-slide "><a title="ForumLibertas TV" href="http://www.forumlibertas.com/category/forumlibertas-tv/">ForumLibertas TV</a></li><li data-id="286" class="swiper-slide "><a title="Microbloggings" href="http://www.forumlibertas.com/category/forumlibertas-tv/microbloggings/">Microbloggings</a></li><li data-id="287" class="swiper-slide "><a title="Vídeos" href="http://www.forumlibertas.com/category/forumlibertas-tv/videos/">Vídeos</a></li></ul></div> <span class="yt-sliding-tabs-header-trigger" data-action="expand"><span></span></span><div class="yt-sliding-tabs-content yt-tabby-tabs-content"><ul class="post-list post-list-with-thumbnail post-list-with-format-icon secondary-2-primary vertical active" data-index="0"><li data-id="76369" class="format-standard"> <span class="entry-meta clearfix"> <time class="entry-date published pull-left" datetime="2016-06-23T10:34:41+00:00"> 23 junio, 2016 </time> <span class="small gray-icon with-cmt pull-right"><i class="fa fa-comments"></i> 0</span> </span> <a  class="post-title" href="http://www.forumlibertas.com/videomensaje-del-papa-francisco-los-armenios/" rel="bookmark" title="El videomensaje del Papa Francisco a los armenios"> El videomensaje del Papa Francisco a los armenios </a></li><li data-id="75861" class="format-standard"> <span class="entry-meta clearfix"> <time class="entry-date published pull-left" datetime="2016-05-26T07:58:12+00:00"> 26 mayo, 2016 </time> <span class="small gray-icon with-cmt pull-right"><i class="fa fa-comments"></i> 2</span> </span> <a  class="post-title" href="http://www.forumlibertas.com/cardenal-sarah-habla-la-ideologia-genero/" rel="bookmark" title="Cardenal Sarah habla de “La ideologia de Género”"> Cardenal Sarah habla de “La ideologia de Género” </a></li><li data-id="75404" class="format-standard"> <span class="entry-meta clearfix"> <time class="entry-date published pull-left" datetime="2016-05-02T10:24:28+00:00"> 2 mayo, 2016 </time> <span class="small gray-icon with-cmt pull-right"><i class="fa fa-comments"></i> 1</span> </span> <a  class="post-title" href="http://www.forumlibertas.com/jose-maria-arizmendiarrieta-cooperativismo-cristianismo-estado-puro/" rel="bookmark" title="Jose Maria Arizmendiarrieta: cooperativismo y cristianismo en estado puro"> Jose Maria Arizmendiarrieta: cooperativismo y cristianismo en estado puro </a></li><li data-id="75274" class="format-standard"> <span class="entry-meta clearfix"> <time class="entry-date published pull-left" datetime="2016-04-25T11:27:05+00:00"> 25 abril, 2016 </time> <span class="small gray-icon with-cmt pull-right"><i class="fa fa-comments"></i> 0</span> </span> <a  class="post-title" href="http://www.forumlibertas.com/75274-2/" rel="bookmark" title="&#8216;Never Forget&#8217;, homenaje al genocio armenio de abril del 1915"> &#8216;Never Forget&#8217;, homenaje al genocio armenio de abril del 1915 </a></li><li data-id="75090" class="format-standard"> <span class="entry-meta clearfix"> <time class="entry-date published pull-left" datetime="2016-04-13T12:02:57+00:00"> 13 abril, 2016 </time> <span class="small gray-icon with-cmt pull-right"><i class="fa fa-comments"></i> 0</span> </span> <a  class="post-title" href="http://www.forumlibertas.com/partido-la-jornada-las-vocaciones/" rel="bookmark" title="&#8216;El otro partido&#8217;, en la jornada de las vocaciones"> &#8216;El otro partido&#8217;, en la jornada de las vocaciones </a></li></ul></div></div></aside><aside id="yt-ajax-posts-by-cat-widget-23" class="widget yt-ajax-posts-by-cat-widget yt-widget"><h3 class="widget-title">El Pensador. Suplemento cultural cristiano</h3><div class="yt-ajax-posts-by-cat yt-sliding-tabs collapsed-header" data-settings="{&quot;title&quot;:&quot;El Pensador. Suplemento cultural cristiano&quot;,&quot;header&quot;:0,&quot;all_link&quot;:0,&quot;style&quot;:&quot;collapsed&quot;,&quot;disable_ajax&quot;:0,&quot;sibling_cats&quot;:0,&quot;adscode&quot;:&quot;&quot;,&quot;adscode_between&quot;:&quot;5&quot;,&quot;order&quot;:&quot;DESC&quot;,&quot;orderby&quot;:&quot;date&quot;,&quot;category&quot;:[&quot;246&quot;],&quot;number&quot;:&quot;1&quot;,&quot;dw_logged&quot;:&quot;&quot;,&quot;dw_include&quot;:0}"><div class="yt-sliding-tabs-content yt-tabby-tabs-content"><ul class="post-list post-list-with-thumbnail post-list-with-format-icon secondary-2-primary vertical active" data-index=""><li data-id="40802" class="format-standard"> <span class="entry-meta clearfix"> <time class="entry-date published pull-left" datetime="2014-01-13T00:00:00+00:00"> 13 enero, 2014 </time> <span class="small gray-icon with-cmt pull-right"><i class="fa fa-comments"></i> 0</span> </span><div class="post-thumb"> <a href="http://www.forumlibertas.com/el-pensador-numero-7-ano-i/"><img width="150" height="150" src="http://www.forumlibertas.com/wp-content/uploads/2015/09/fichero_27682_20140113-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="fichero_27682_20140113.jpg" srcset="http://www.forumlibertas.com/wp-content/uploads/2015/09/fichero_27682_20140113-150x150.jpg 150w, http://www.forumlibertas.com/wp-content/uploads/2015/09/fichero_27682_20140113-65x65.jpg 65w, http://www.forumlibertas.com/wp-content/uploads/2015/09/fichero_27682_20140113-144x144.jpg 144w, http://www.forumlibertas.com/wp-content/uploads/2015/09/fichero_27682_20140113-191x191.jpg 191w" sizes="(max-width: 150px) 100vw, 150px" /></a></div> <a  class="post-title" href="http://www.forumlibertas.com/el-pensador-numero-7-ano-i/" rel="bookmark" title="El Pensador. Número 7. Año I"> El Pensador. Número 7. Año I </a></li></ul></div></div></aside><aside id="yt-ajax-posts-by-cat-widget-24" class="widget yt-ajax-posts-by-cat-widget yt-widget"><h3 class="widget-title">Sin virtud: diario de la corrupción</h3><div class="yt-ajax-posts-by-cat yt-sliding-tabs collapsed-header" data-settings="{&quot;title&quot;:&quot;Sin virtud: diario de la corrupci\u00f3n&quot;,&quot;header&quot;:0,&quot;all_link&quot;:0,&quot;style&quot;:&quot;collapsed&quot;,&quot;disable_ajax&quot;:0,&quot;sibling_cats&quot;:0,&quot;adscode&quot;:&quot;&quot;,&quot;adscode_between&quot;:&quot;5&quot;,&quot;order&quot;:&quot;DESC&quot;,&quot;orderby&quot;:&quot;date&quot;,&quot;category&quot;:[&quot;277&quot;],&quot;number&quot;:&quot;3&quot;,&quot;dw_logged&quot;:&quot;&quot;,&quot;dw_include&quot;:0}"><div class="yt-sliding-tabs-content yt-tabby-tabs-content"><ul class="post-list post-list-with-thumbnail post-list-with-format-icon secondary-2-primary vertical active" data-index=""><li data-id="71376" class="format-standard"> <span class="entry-meta clearfix"> <time class="entry-date published pull-left" datetime="2015-11-18T08:45:39+00:00"> 18 noviembre, 2015 </time> <span class="small gray-icon with-cmt pull-right"><i class="fa fa-comments"></i> 0</span> </span><div class="post-thumb"> <a href="http://www.forumlibertas.com/la-ex-mujer-de-jordi-pujol-jr-le-entrego-un-cheque-de-2-millones-de-euros-el-dia-de-san-valentin-de-2014/"><img width="150" height="150" src="http://www.forumlibertas.com/wp-content/uploads/2015/11/ex-mujer-pujol-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Mercè Gironés Riera entregó a su antigua pareja un cheque por valor de 2.050.000 euros" srcset="http://www.forumlibertas.com/wp-content/uploads/2015/11/ex-mujer-pujol-150x150.jpg 150w, http://www.forumlibertas.com/wp-content/uploads/2015/11/ex-mujer-pujol-65x65.jpg 65w, http://www.forumlibertas.com/wp-content/uploads/2015/11/ex-mujer-pujol-144x144.jpg 144w, http://www.forumlibertas.com/wp-content/uploads/2015/11/ex-mujer-pujol-191x191.jpg 191w" sizes="(max-width: 150px) 100vw, 150px" /></a></div> <a  class="post-title" href="http://www.forumlibertas.com/la-ex-mujer-de-jordi-pujol-jr-le-entrego-un-cheque-de-2-millones-de-euros-el-dia-de-san-valentin-de-2014/" rel="bookmark" title="La ex mujer de Jordi Pujol Jr. le entregó un cheque de 2 millones de euros el Día de San Valentín de 2014"> La ex mujer de Jordi Pujol Jr. le entregó un cheque de 2 millones de euros el Día de San Valentín de 2014 </a></li><li data-id="71373" class="format-standard"> <span class="entry-meta clearfix"> <time class="entry-date published pull-left" datetime="2015-11-18T08:37:51+00:00"> 18 noviembre, 2015 </time> <span class="small gray-icon with-cmt pull-right"><i class="fa fa-comments"></i> 0</span> </span><div class="post-thumb"> <a href="http://www.forumlibertas.com/la-juez-maria-nunez-bolanos-abre-diligencias-por-los-ere-a-chaves-grinan-y-otros-50-cargos/"><img width="150" height="150" src="http://www.forumlibertas.com/wp-content/uploads/2015/11/chaves-grinan-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Hay &quot;posible existencia de un delito continuado de prevaricación&quot;, dice el auto de la juez sobre Griñán y Chaves" srcset="http://www.forumlibertas.com/wp-content/uploads/2015/11/chaves-grinan-150x150.jpg 150w, http://www.forumlibertas.com/wp-content/uploads/2015/11/chaves-grinan-65x65.jpg 65w, http://www.forumlibertas.com/wp-content/uploads/2015/11/chaves-grinan-144x144.jpg 144w, http://www.forumlibertas.com/wp-content/uploads/2015/11/chaves-grinan-191x191.jpg 191w" sizes="(max-width: 150px) 100vw, 150px" /></a></div> <a  class="post-title" href="http://www.forumlibertas.com/la-juez-maria-nunez-bolanos-abre-diligencias-por-los-ere-a-chaves-grinan-y-otros-50-cargos/" rel="bookmark" title="La juez María Núñez Bolaños abre diligencias por los ERE a Chaves, Griñán y otros 50 cargos"> La juez María Núñez Bolaños abre diligencias por los ERE a Chaves, Griñán y otros 50 cargos </a></li><li data-id="70589" class="format-standard"> <span class="entry-meta clearfix"> <time class="entry-date published pull-left" datetime="2015-10-28T09:35:48+00:00"> 28 octubre, 2015 </time> <span class="small gray-icon with-cmt pull-right"><i class="fa fa-comments"></i> 0</span> </span><div class="post-thumb"> <a href="http://www.forumlibertas.com/imputada-desde-este-martes-toda-la-familia-pujol-el-ex-presidente-su-esposa-y-sus-siete-hijos/"><img width="150" height="150" src="http://www.forumlibertas.com/wp-content/uploads/2015/10/familia-pujol-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="familia pujol" srcset="http://www.forumlibertas.com/wp-content/uploads/2015/10/familia-pujol-150x150.jpg 150w, http://www.forumlibertas.com/wp-content/uploads/2015/10/familia-pujol-65x65.jpg 65w, http://www.forumlibertas.com/wp-content/uploads/2015/10/familia-pujol-144x144.jpg 144w, http://www.forumlibertas.com/wp-content/uploads/2015/10/familia-pujol-191x191.jpg 191w" sizes="(max-width: 150px) 100vw, 150px" /></a></div> <a  class="post-title" href="http://www.forumlibertas.com/imputada-desde-este-martes-toda-la-familia-pujol-el-ex-presidente-su-esposa-y-sus-siete-hijos/" rel="bookmark" title="Imputada desde este martes toda la familia Pujol: el ex presidente, su esposa y sus siete hijos"> Imputada desde este martes toda la familia Pujol: el ex presidente, su esposa y sus siete hijos </a></li></ul></div></div></aside><aside id="yt-ajax-posts-by-cat-widget-25" class="widget yt-ajax-posts-by-cat-widget yt-widget"><h3 class="widget-title">Cartas de los lectores</h3><div class="yt-ajax-posts-by-cat yt-sliding-tabs collapsed-header" data-settings="{&quot;title&quot;:&quot;Cartas de los lectores&quot;,&quot;header&quot;:0,&quot;all_link&quot;:0,&quot;style&quot;:&quot;collapsed&quot;,&quot;disable_ajax&quot;:0,&quot;sibling_cats&quot;:0,&quot;adscode&quot;:&quot;&quot;,&quot;adscode_between&quot;:&quot;5&quot;,&quot;order&quot;:&quot;DESC&quot;,&quot;orderby&quot;:&quot;date&quot;,&quot;category&quot;:[&quot;304&quot;],&quot;number&quot;:&quot;5&quot;,&quot;dw_logged&quot;:&quot;&quot;,&quot;dw_include&quot;:0}"><div class="yt-sliding-tabs-content yt-tabby-tabs-content"><ul class="post-list post-list-with-thumbnail post-list-with-format-icon secondary-2-primary vertical active" data-index=""><li data-id="83421" class="format-standard"> <span class="entry-meta clearfix"> <time class="entry-date published pull-left" datetime="2017-07-28T08:42:22+00:00"> 28 julio, 2017 </time> <span class="small gray-icon with-cmt pull-right"><i class="fa fa-comments"></i> 1</span> </span> <a  class="post-title" href="http://www.forumlibertas.com/la-vida-la-muerte/" rel="bookmark" title="Sobre la vida y la muerte"> Sobre la vida y la muerte </a></li><li data-id="83419" class="format-standard"> <span class="entry-meta clearfix"> <time class="entry-date published pull-left" datetime="2017-07-28T08:40:57+00:00"> 28 julio, 2017 </time> <span class="small gray-icon with-cmt pull-right"><i class="fa fa-comments"></i> 1</span> </span> <a  class="post-title" href="http://www.forumlibertas.com/la-formacion-la-conciencia/" rel="bookmark" title="La formación de la conciencia"> La formación de la conciencia </a></li><li data-id="83418" class="format-standard"> <span class="entry-meta clearfix"> <time class="entry-date published pull-left" datetime="2017-07-28T08:39:56+00:00"> 28 julio, 2017 </time> <span class="small gray-icon with-cmt pull-right"><i class="fa fa-comments"></i> 2</span> </span> <a  class="post-title" href="http://www.forumlibertas.com/tenemos-ante-enorme-desafio/" rel="bookmark" title="Tenemos ante nosotros un enorme desafío"> Tenemos ante nosotros un enorme desafío </a></li><li data-id="83417" class="format-standard"> <span class="entry-meta clearfix"> <time class="entry-date published pull-left" datetime="2017-07-28T08:39:13+00:00"> 28 julio, 2017 </time> <span class="small gray-icon with-cmt pull-right"><i class="fa fa-comments"></i> 1</span> </span> <a  class="post-title" href="http://www.forumlibertas.com/decoro-tambien-verano/" rel="bookmark" title="Decoro  también en verano"> Decoro  también en verano </a></li><li data-id="83416" class="format-standard"> <span class="entry-meta clearfix"> <time class="entry-date published pull-left" datetime="2017-07-28T08:38:24+00:00"> 28 julio, 2017 </time> <span class="small gray-icon with-cmt pull-right"><i class="fa fa-comments"></i> 2</span> </span> <a  class="post-title" href="http://www.forumlibertas.com/laicismo-medios-intelectuales/" rel="bookmark" title="Laicismo en medios intelectuales"> Laicismo en medios intelectuales </a></li></ul></div></div></aside><aside id="text-31" class="widget widget_text"><div class="textwidget"><a href="http://www.andreia.cat/" title="Andreia" target="_blank"><img src="http://www.forumlibertas.com/wp-content/uploads/2015/07/andreia.png" title="Andreia" alt="Andreia"/></a></div></aside><aside id="yt-adsfull-widget-5" class="widget yt-adsfull-widget yt-widget"><div class="yt-ads-spacefull-content"><a href="http://www.sociedaddesvinculada.com/" title="La Sociedad Desvinculada" target="_blank"><img src="http://www.forumlibertas.com/wp-content/uploads/2016/05/700x400_sociedadDesv-300x171.jpg" alt="La Sociedad Desvinculada"></a></div><div class="reportar-banner"><a href="/formulario-de-publicidad-inadecuada/" title="¿Publicidad inadecuada? Háganoslo saber">reportar publicidad</a></div></aside><aside id="yt-smart-tabby-widget-5" class="widget yt-smart-tabby-widget yt-widget"><div class="yt-tabby-tabs"><div class="yt-tabby-tabs-header slashes-navigation size-small"><ul class="secondary-2-primary"><li class="active"><a href="#recent-posts-yt-widget-1">Lo último</a></li><li class=""><a href="#wp_review_tab_widget-yt-widget-1">Lo más votado</a></li></ul></div><div class="yt-tabby-tabs-content yt-smart-tabby-widget-content"><div class="widget_recent-posts-yt-widget-1 widget_recent_entries active"><h3 class="widget-title hidden">Lo último</h3><ul><li> <a href="http://www.forumlibertas.com/carlos-pellicer/">Carlos Pellicer</a></li><li> <a href="http://www.forumlibertas.com/la-fiscalia-no-ve-ofensa-religiosa-beso-lesbico-camarin-la-virgen-montserrat/">La Fiscalía no ve ofensa religiosa en el beso lésbico en el camarín de la Virgen de Montserrat</a></li><li> <a href="http://www.forumlibertas.com/laicidad-laicismo-libertad-religiosa-uruguay/">Laicidad, laicismo y libertad religiosa en Uruguay</a></li><li> <a href="http://www.forumlibertas.com/la-yihad-las-puertas/">La yihad a las puertas de Europa</a></li><li> <a href="http://www.forumlibertas.com/catalunya-una-crisi-despanya/">Catalunya, una crisi d&#8217;Espanya</a></li></ul></div><div class="widget_wp_review_tab_widget-yt-widget-1 widget_wp_review_tab "><div class="wp_review_tab_widget_content" id="_content"><ul class="wp-review-tabs has-1-tabs"><li class="tab_title"><a href="#" id="mostvoted-tab"></a></li></ul><div class="clear"></div><div class="inside"><div id="mostvoted-tab-content" class="tab-content"><ul></ul></div><div class="clear"></div></div><div class="clear"></div></div> <script type="text/javascript">jQuery(function($) {    
				$('#_content').data('args', {"title":"Lo m\u00e1s votado","review_type":"any","allow_pagination":"1","post_num":"5","title_length":"15","thumb_size":"small","show_date":"1"});  
			});</script> </div></div></div></aside><aside id="yt-adsfull-widget-6" class="widget yt-adsfull-widget yt-widget"><div class="yt-ads-spacefull-content"><a href="http://fundsocial.org/wp-content/uploads/2014/09/LideratgeSocial.pdf" title="Programa de Lideratge Social" target="_blank"><img src="http://www.forumlibertas.com/wp-content/uploads/2015/07/banner_326_20140922.gif" alt="Programa de Lideratge Social"></a></div><div class="reportar-banner"><a href="/formulario-de-publicidad-inadecuada/" title="¿Publicidad inadecuada? Háganoslo saber">reportar publicidad</a></div></aside><aside id="yt-smart-tabby-widget-6" class="widget yt-smart-tabby-widget yt-widget"><div class="yt-tabby-tabs"><div class="yt-tabby-tabs-header slashes-navigation widget-title size-big"><ul class="secondary-2-primary"><li class="active"><a href="#yt-facebook-likebox-widget-yt-widget-1">Facebook</a></li><li class=""><a href="#yt-twitter-profile-widget-yt-widget-2">Twitter</a></li></ul></div><div class="yt-tabby-tabs-content yt-smart-tabby-widget-content"><div class="widget_yt-facebook-likebox-widget-yt-widget-1 yt-facebook-likebox-widget yt-widget active"><h3 class="widget-title hidden">Facebook</h3><div class="yt-fb-likebox"> <iframe src="//www.facebook.com/plugins/likebox.php?href=https://www.facebook.com/109137005783376&amp;width=265&amp;height=590&amp;colorscheme=light&amp;show_faces=true&amp;header=false&amp;stream=true&amp;show_border=false" style="border:none; overflow:hidden; height:590px;"></iframe></div></div><div class="widget_yt-twitter-profile-widget-yt-widget-2 yt-twitter-profile-widget yt-widget "><h3 class="widget-title hidden">Twitter</h3><div class="yt-twitter-profile-wrapper"><div class="yt-twitter-profile-header"> <a href="https://twitter.com/forumlibertas" title="forumlibertas en Twitter"><img width="48" height="48" src="http://pbs.twimg.com/profile_images/2936660457/16df1e683c3d5159f713ef7ce6590b29.jpeg" alt="Forum Libertas"></a><h4>Forum Libertas</h4> <a href="https://twitter.com/forumlibertas" class="twitter-follow-button" data-show-count="false" data-show-screen-name="false">Seguir @forumlibertas</a></div><div class="yt-twitter-profile-body">#diariodigital #católico que apuesta por #independenciainformativa #actualidad en clave #cristiana y #promoción de #libertad #periodicocatolico #diariocatolico</div><div class="yt-twitter-profile-footer"> <span class="status-count"><strong>7173</strong> Tuits</span> <span class="friends-count"><strong>630</strong> Siguiendo</span> <span class="followers-count"><strong>1911</strong> Seguidores</span></div></div></div></div></div></aside><aside id="yt-ajax-posts-by-cat-widget-26" class="widget yt-ajax-posts-by-cat-widget yt-widget"><h3 class="widget-title">Entrevistas</h3><div class="yt-ajax-posts-by-cat yt-sliding-tabs collapsed-header" data-settings="{&quot;title&quot;:&quot;Entrevistas&quot;,&quot;header&quot;:0,&quot;all_link&quot;:0,&quot;style&quot;:&quot;collapsed&quot;,&quot;disable_ajax&quot;:0,&quot;sibling_cats&quot;:0,&quot;adscode&quot;:&quot;&quot;,&quot;adscode_between&quot;:&quot;5&quot;,&quot;order&quot;:&quot;DESC&quot;,&quot;orderby&quot;:&quot;date&quot;,&quot;category&quot;:[&quot;300&quot;],&quot;number&quot;:&quot;2&quot;,&quot;dw_logged&quot;:&quot;&quot;,&quot;dw_include&quot;:0}"><div class="yt-sliding-tabs-content yt-tabby-tabs-content"><ul class="post-list post-list-with-thumbnail post-list-with-format-icon secondary-2-primary vertical active" data-index=""><li data-id="82283" class="format-standard"> <span class="entry-meta clearfix"> <time class="entry-date published pull-left" datetime="2017-05-24T10:13:10+00:00"> 24 mayo, 2017 </time> <span class="small gray-icon with-cmt pull-right"><i class="fa fa-comments"></i> 0</span> </span><div class="post-thumb"> <a href="http://www.forumlibertas.com/andres-garrigo-director-fatima-ultimo-misterio-la-humanidad-lo-dice-la-virgen/"><img width="150" height="150" src="http://www.forumlibertas.com/wp-content/uploads/2017/05/imagen-noticias-goya-2-copia-710x434-1-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="imagen-noticias-goya-2-copia-710x434" srcset="http://www.forumlibertas.com/wp-content/uploads/2017/05/imagen-noticias-goya-2-copia-710x434-1-150x150.jpg 150w, http://www.forumlibertas.com/wp-content/uploads/2017/05/imagen-noticias-goya-2-copia-710x434-1-65x65.jpg 65w, http://www.forumlibertas.com/wp-content/uploads/2017/05/imagen-noticias-goya-2-copia-710x434-1-144x144.jpg 144w" sizes="(max-width: 150px) 100vw, 150px" /></a></div> <a  class="post-title" href="http://www.forumlibertas.com/andres-garrigo-director-fatima-ultimo-misterio-la-humanidad-lo-dice-la-virgen/" rel="bookmark" title="Andrés Garrigó, director de ‘Fátima, el último misterio’: “la humanidad hace lo que dice la Virgen”"> Andrés Garrigó, director de ‘Fátima, el último misterio’: “la humanidad hace lo que dice la Virgen” </a></li><li data-id="81312" class="format-standard"> <span class="entry-meta clearfix"> <time class="entry-date published pull-left" datetime="2017-03-29T10:03:24+00:00"> 29 marzo, 2017 </time> <span class="small gray-icon with-cmt pull-right"><i class="fa fa-comments"></i> 0</span> </span><div class="post-thumb"> <a href="http://www.forumlibertas.com/conversaciones-exorcista-ii-la-destruccion-la-fe-la-familia/"><img width="150" height="150" src="http://www.forumlibertas.com/wp-content/uploads/2017/03/picazo1-1-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Una imagen del “Inferno”, de Dante" srcset="http://www.forumlibertas.com/wp-content/uploads/2017/03/picazo1-1-150x150.jpg 150w, http://www.forumlibertas.com/wp-content/uploads/2017/03/picazo1-1-65x65.jpg 65w, http://www.forumlibertas.com/wp-content/uploads/2017/03/picazo1-1-144x144.jpg 144w" sizes="(max-width: 150px) 100vw, 150px" /></a></div> <a  class="post-title" href="http://www.forumlibertas.com/conversaciones-exorcista-ii-la-destruccion-la-fe-la-familia/" rel="bookmark" title="Conversaciones con un exorcista II: la destrucción de la Fe y la familia"> Conversaciones con un exorcista II: la destrucción de la Fe y la familia </a></li></ul></div></div></aside><aside id="yt-ajax-posts-by-cat-widget-27" class="widget yt-ajax-posts-by-cat-widget yt-widget"><h3 class="widget-title">Catalunya setmanal</h3><div class="yt-ajax-posts-by-cat yt-sliding-tabs collapsed-header" data-settings="{&quot;title&quot;:&quot;Catalunya setmanal&quot;,&quot;header&quot;:0,&quot;all_link&quot;:0,&quot;style&quot;:&quot;collapsed&quot;,&quot;disable_ajax&quot;:0,&quot;sibling_cats&quot;:0,&quot;adscode&quot;:&quot;&quot;,&quot;adscode_between&quot;:&quot;5&quot;,&quot;order&quot;:&quot;DESC&quot;,&quot;orderby&quot;:&quot;date&quot;,&quot;category&quot;:[&quot;234&quot;],&quot;number&quot;:&quot;2&quot;,&quot;dw_logged&quot;:&quot;&quot;,&quot;dw_include&quot;:0}"><div class="yt-sliding-tabs-content yt-tabby-tabs-content"><ul class="post-list post-list-with-thumbnail post-list-with-format-icon secondary-2-primary vertical active" data-index=""><li data-id="43047" class="format-standard"> <span class="entry-meta clearfix"> <time class="entry-date published pull-left" datetime="2014-07-23T00:00:00+00:00"> 23 julio, 2014 </time> <span class="small gray-icon with-cmt pull-right"><i class="fa fa-comments"></i> 2</span> </span><div class="post-thumb"> <a href="http://www.forumlibertas.com/mor-el-pare-benedicti-de-montserrat-francesc-xavier-altes/"><img width="150" height="150" src="http://www.forumlibertas.com/wp-content/uploads/2015/09/fichero_28936_20140723-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="fichero_28936_20140723.jpg" srcset="http://www.forumlibertas.com/wp-content/uploads/2015/09/fichero_28936_20140723-150x150.jpg 150w, http://www.forumlibertas.com/wp-content/uploads/2015/09/fichero_28936_20140723-65x65.jpg 65w, http://www.forumlibertas.com/wp-content/uploads/2015/09/fichero_28936_20140723-144x144.jpg 144w, http://www.forumlibertas.com/wp-content/uploads/2015/09/fichero_28936_20140723-191x191.jpg 191w" sizes="(max-width: 150px) 100vw, 150px" /></a></div> <a  class="post-title" href="http://www.forumlibertas.com/mor-el-pare-benedicti-de-montserrat-francesc-xavier-altes/" rel="bookmark" title="Mor el pare benedictí de Montserrat Francesc Xavier Altés"> Mor el pare benedictí de Montserrat Francesc Xavier Altés </a></li><li data-id="59647" class="format-standard"> <span class="entry-meta clearfix"> <time class="entry-date published pull-left" datetime="2013-08-09T00:00:00+00:00"> 9 agosto, 2013 </time> <span class="small gray-icon with-cmt pull-right"><i class="fa fa-comments"></i> 0</span> </span><div class="post-thumb"> <a href="http://www.forumlibertas.com/els-concerts-per-a-orgue-i-orquestra-de-handel-refresquen-el-iii-festival-internacional-orgue-de-montserrat/"><img width="150" height="150" src="http://www.forumlibertas.com/wp-content/uploads/2015/10/default-featured-image-150x150.png" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Forum Libertas" srcset="http://www.forumlibertas.com/wp-content/uploads/2015/10/default-featured-image-150x150.png 150w, http://www.forumlibertas.com/wp-content/uploads/2015/10/default-featured-image-65x65.png 65w, http://www.forumlibertas.com/wp-content/uploads/2015/10/default-featured-image-144x144.png 144w, http://www.forumlibertas.com/wp-content/uploads/2015/10/default-featured-image-191x191.png 191w" sizes="(max-width: 150px) 100vw, 150px" /></a></div> <a  class="post-title" href="http://www.forumlibertas.com/els-concerts-per-a-orgue-i-orquestra-de-handel-refresquen-el-iii-festival-internacional-orgue-de-montserrat/" rel="bookmark" title="Els concerts per a orgue i orquestra de Händel refresquen el III Festival Internacional Orgue de Montserrat"> Els concerts per a orgue i orquestra de Händel refresquen el III Festival Internacional Orgue de Montserrat </a></li></ul></div></div></aside><aside id="yt-ajax-posts-by-cat-widget-29" class="widget yt-ajax-posts-by-cat-widget yt-widget"><div class="yt-ajax-posts-by-cat yt-sliding-tabs collapsed-header" data-settings="{&quot;title&quot;:&quot;Tendencia ahora&quot;,&quot;header&quot;:&quot;on&quot;,&quot;all_link&quot;:&quot;on&quot;,&quot;style&quot;:&quot;collapsed&quot;,&quot;disable_ajax&quot;:0,&quot;sibling_cats&quot;:0,&quot;adscode&quot;:&quot;&quot;,&quot;adscode_between&quot;:&quot;5&quot;,&quot;order&quot;:&quot;DESC&quot;,&quot;orderby&quot;:&quot;date&quot;,&quot;category&quot;:[],&quot;number&quot;:&quot;10&quot;,&quot;dw_logged&quot;:&quot;&quot;,&quot;dw_include&quot;:0}"><div class="yt-sliding-tabs-header yt-tabby-tabs-header slashes-navigation widget-title smooth-scroller swiper-container yt-tabby-tabs"><ul class="swiper-wrapper secondary-2-primary"><li data-id="226,227,228,229,310,3725,961,4037,304,232,233,234,236,237,295,305,288,312,296,299,301,243,244,245,246,247,300,2791,249,250,251,252,253,3997,254,309,306,257,258,302,260,261,262,263,298,265,266,311,962,303,267,268,1706,285,269,270,271,308,273,293,284,623,275,297,3595,1,277,294,860,279,280,307,287,282,404,405" class="swiper-slide "><a href="#all" title="Ver artículos en Tendencia ahora">Tendencia ahora</a></li><li data-id="226" class="swiper-slide "><a title="50 Aniversario del Concilio Vaticano II" href="http://www.forumlibertas.com/category/50-aniversario-del-concilio-vaticano-ii/">50 Aniversario del Concilio Vaticano II</a></li><li data-id="227" class="swiper-slide "><a title="A ojo de buen cubero" href="http://www.forumlibertas.com/category/a-ojo-de-buen-cubero/">A ojo de buen cubero</a></li><li data-id="228" class="swiper-slide "><a title="Análisis político" href="http://www.forumlibertas.com/category/analisis-politico/">Análisis político</a></li><li data-id="229" class="swiper-slide "><a title="Año ForumLibertas (2004-2014)" href="http://www.forumlibertas.com/category/ano-forumlibertas-2004-2014/">Año ForumLibertas (2004-2014)</a></li><li data-id="310" class="swiper-slide "><a title="Areópago" href="http://www.forumlibertas.com/category/areopago/">Areópago</a></li><li data-id="3725" class="swiper-slide "><a title="Ariño Cariño" href="http://www.forumlibertas.com/category/arino-carino/">Ariño Cariño</a></li><li data-id="961" class="swiper-slide "><a title="Blog" href="http://www.forumlibertas.com/category/blog/">Blog</a></li><li data-id="4037" class="swiper-slide "><a title="Buenas noticias" href="http://www.forumlibertas.com/category/buenas-noticias/">Buenas noticias</a></li><li data-id="304" class="swiper-slide "><a title="Cartas de los lectores" href="http://www.forumlibertas.com/category/mas-categorias/cartas-de-los-lectores/">Cartas de los lectores</a></li><li data-id="232" class="swiper-slide "><a title="Castellano" href="http://www.forumlibertas.com/category/castellano/">Castellano</a></li><li data-id="233" class="swiper-slide "><a title="Català" href="http://www.forumlibertas.com/category/catala/">Català</a></li><li data-id="234" class="swiper-slide "><a title="Catalunya setmanal" href="http://www.forumlibertas.com/category/catalunya-setmanal/">Catalunya setmanal</a></li><li data-id="236" class="swiper-slide "><a title="Comentarios" href="http://www.forumlibertas.com/category/comentarios/">Comentarios</a></li><li data-id="237" class="swiper-slide "><a title="Crónicas americanas" href="http://www.forumlibertas.com/category/cronicas-americanas/">Crónicas americanas</a></li><li data-id="295" class="swiper-slide "><a title="Cultura" href="http://www.forumlibertas.com/category/portada/cultura/">Cultura</a></li><li data-id="305" class="swiper-slide "><a title="Desarrollo y pobreza" href="http://www.forumlibertas.com/category/portada/desarrollo-y-pobreza/">Desarrollo y pobreza</a></li><li data-id="288" class="swiper-slide "><a title="Desde el Trastevere" href="http://www.forumlibertas.com/category/desde-el-trastevere/">Desde el Trastevere</a></li><li data-id="312" class="swiper-slide "><a title="Destacados" href="http://www.forumlibertas.com/category/destacados/">Destacados</a></li><li data-id="296" class="swiper-slide "><a title="Documentos" href="http://www.forumlibertas.com/category/mas-categorias/documentos/">Documentos</a></li><li data-id="299" class="swiper-slide "><a title="Economía" href="http://www.forumlibertas.com/category/portada/economia/">Economía</a></li><li data-id="301" class="swiper-slide "><a title="Editorial" href="http://www.forumlibertas.com/category/mas-categorias/editorial/">Editorial</a></li><li data-id="243" class="swiper-slide "><a title="El blog de Josep Maria Alsina" href="http://www.forumlibertas.com/category/el-blog-de-josep-maria-alsina/">El blog de Josep Maria Alsina</a></li><li data-id="244" class="swiper-slide "><a title="El evangelio semanal" href="http://www.forumlibertas.com/category/el-evangelio-semanal/">El evangelio semanal</a></li><li data-id="245" class="swiper-slide "><a title="El ojo crítico" href="http://www.forumlibertas.com/category/el-ojo-critico/">El ojo crítico</a></li><li data-id="246" class="swiper-slide "><a title="El Pensador. Suplemento cultural cristiano" href="http://www.forumlibertas.com/category/el-pensador-suplemento-cultural-cristiano/">El Pensador. Suplemento cultural cristiano</a></li><li data-id="247" class="swiper-slide "><a title="El problema del desempleo" href="http://www.forumlibertas.com/category/el-problema-del-desempleo/">El problema del desempleo</a></li><li data-id="300" class="swiper-slide "><a title="Entrevistas" href="http://www.forumlibertas.com/category/mas-categorias/entrevistas/">Entrevistas</a></li><li data-id="2791" class="swiper-slide "><a title="Escritores Católicos Modernos" href="http://www.forumlibertas.com/category/escritores-catolicos-modernos/">Escritores Católicos Modernos</a></li><li data-id="249" class="swiper-slide "><a title="Esopo habla al siglo XXI" href="http://www.forumlibertas.com/category/esopo-habla-al-siglo-xxi/">Esopo habla al siglo XXI</a></li><li data-id="250" class="swiper-slide "><a title="Especial caso Morín" href="http://www.forumlibertas.com/category/especial-caso-morin/">Especial caso Morín</a></li><li data-id="251" class="swiper-slide "><a title="Especial Jornada Mundial de la Juventud 2011" href="http://www.forumlibertas.com/category/especial-jornada-mundial-de-la-juventud-2011/">Especial Jornada Mundial de la Juventud 2011</a></li><li data-id="252" class="swiper-slide "><a title="Especial Jornada Mundial de la Juventud Rio 2013" href="http://www.forumlibertas.com/category/especial-jornada-mundial-de-la-juventud-rio-2013/">Especial Jornada Mundial de la Juventud Rio 2013</a></li><li data-id="253" class="swiper-slide "><a title="Especial Zapatero" href="http://www.forumlibertas.com/category/especial-zapatero/">Especial Zapatero</a></li><li data-id="3997" class="swiper-slide "><a title="Especial: La lacra del porno" href="http://www.forumlibertas.com/category/lacra-del-porno/">Especial: La lacra del porno</a></li><li data-id="254" class="swiper-slide "><a title="Evangelidigitalización" href="http://www.forumlibertas.com/category/evangelidigitalizacion/">Evangelidigitalización</a></li><li data-id="309" class="swiper-slide "><a title="Evangelización e internet" href="http://www.forumlibertas.com/category/portada/evangelizacion-e-internet/">Evangelización e internet</a></li><li data-id="306" class="swiper-slide "><a title="Familia" href="http://www.forumlibertas.com/category/portada/familia/">Familia</a></li><li data-id="257" class="swiper-slide "><a title="ForumLibertas TV" href="http://www.forumlibertas.com/category/forumlibertas-tv/">ForumLibertas TV</a></li><li data-id="258" class="swiper-slide "><a title="Homo Gaudens" href="http://www.forumlibertas.com/category/homo-gaudens/">Homo Gaudens</a></li><li data-id="302" class="swiper-slide "><a title="Homosexualismo político" href="http://www.forumlibertas.com/category/portada/homosexualismo-politico/">Homosexualismo político</a></li><li data-id="260" class="swiper-slide "><a title="Humanitas" href="http://www.forumlibertas.com/category/humanitas/">Humanitas</a></li><li data-id="261" class="swiper-slide "><a title="Ideas con consecuencias" href="http://www.forumlibertas.com/category/ideas-con-consecuencias/">Ideas con consecuencias</a></li><li data-id="262" class="swiper-slide "><a title="Ir a contracorriente" href="http://www.forumlibertas.com/category/ir-a-contracorriente/">Ir a contracorriente</a></li><li data-id="263" class="swiper-slide "><a title="La Catedral de los Mártires" href="http://www.forumlibertas.com/category/la-catedral-de-los-martires/">La Catedral de los Mártires</a></li><li data-id="298" class="swiper-slide "><a title="La firma" href="http://www.forumlibertas.com/category/mas-categorias/la-firma/">La firma</a></li><li data-id="265" class="swiper-slide "><a title="La mirada transversal" href="http://www.forumlibertas.com/category/la-mirada-transversal/">La mirada transversal</a></li><li data-id="266" class="swiper-slide "><a title="Las frases del Papa Francisco" href="http://www.forumlibertas.com/category/las-frases-del-papa-francisco/">Las frases del Papa Francisco</a></li><li data-id="311" class="swiper-slide "><a title="Laudato Si&#039;" href="http://www.forumlibertas.com/category/laudato-si/">Laudato Si'</a></li><li data-id="962" class="swiper-slide "><a title="Liberacion" href="http://www.forumlibertas.com/category/liberacion/">Liberacion</a></li><li data-id="303" class="swiper-slide "><a title="Libros" href="http://www.forumlibertas.com/category/mas-categorias/libros/">Libros</a></li><li data-id="267" class="swiper-slide "><a title="Lo mejor de la hemeroteca" href="http://www.forumlibertas.com/category/lo-mejor-de-la-hemeroteca/">Lo mejor de la hemeroteca</a></li><li data-id="268" class="swiper-slide "><a title="Lo que no funciona" href="http://www.forumlibertas.com/category/lo-que-no-funciona/">Lo que no funciona</a></li><li data-id="1706" class="swiper-slide "><a title="Maravillas de la creación" href="http://www.forumlibertas.com/category/maravillas-de-la-creacion/">Maravillas de la creación</a></li><li data-id="285" class="swiper-slide "><a title="Más categorías" href="http://www.forumlibertas.com/category/mas-categorias/">Más categorías</a></li><li data-id="269" class="swiper-slide "><a title="Minicuentos" href="http://www.forumlibertas.com/category/minicuentos/">Minicuentos</a></li><li data-id="270" class="swiper-slide "><a title="Movimiento cristiano de liberación" href="http://www.forumlibertas.com/category/movimiento-cristiano-de-liberacion/">Movimiento cristiano de liberación</a></li><li data-id="271" class="swiper-slide "><a title="No a la guerra en Siria" href="http://www.forumlibertas.com/category/no-a-la-guerra-en-siria/">No a la guerra en Siria</a></li><li data-id="308" class="swiper-slide "><a title="Opinión" href="http://www.forumlibertas.com/category/mas-categorias/opinion/">Opinión</a></li><li data-id="273" class="swiper-slide "><a title="Pinceladas reflexivas" href="http://www.forumlibertas.com/category/pinceladas-reflexivas/">Pinceladas reflexivas</a></li><li data-id="293" class="swiper-slide "><a title="Política" href="http://www.forumlibertas.com/category/portada/politica/">Política</a></li><li data-id="284" class="swiper-slide "><a title="Portada" href="http://www.forumlibertas.com/category/portada/">Portada</a></li><li data-id="623" class="swiper-slide "><a title="Posthumanismo" href="http://www.forumlibertas.com/category/posthumanismo/">Posthumanismo</a></li><li data-id="275" class="swiper-slide "><a title="Recuperemos el canon de la cultura occidental" href="http://www.forumlibertas.com/category/recuperemos-el-canon-de-la-cultura-occidental/">Recuperemos el canon de la cultura occidental</a></li><li data-id="297" class="swiper-slide "><a title="Religión" href="http://www.forumlibertas.com/category/portada/religion/">Religión</a></li><li data-id="3595" class="swiper-slide "><a title="Remedios y cocina de convento" href="http://www.forumlibertas.com/category/remedios-y-cocina-de-convento/">Remedios y cocina de convento</a></li><li data-id="1" class="swiper-slide "><a title="Sin categoría" href="http://www.forumlibertas.com/category/sin-categoria/">Sin categoría</a></li><li data-id="277" class="swiper-slide "><a title="Sin virtud: diario de la corrupción" href="http://www.forumlibertas.com/category/sin-virtud-diario-de-la-corrupcion/">Sin virtud: diario de la corrupción</a></li><li data-id="294" class="swiper-slide "><a title="Sociedad" href="http://www.forumlibertas.com/category/portada/sociedad/">Sociedad</a></li><li data-id="860" class="swiper-slide "><a title="Sociedad" href="http://www.forumlibertas.com/category/sociedad-2/">Sociedad</a></li><li data-id="279" class="swiper-slide "><a title="Tambores lejanos" href="http://www.forumlibertas.com/category/tambores-lejanos/">Tambores lejanos</a></li><li data-id="280" class="swiper-slide "><a title="Turismo Religioso" href="http://www.forumlibertas.com/category/turismo-religioso/">Turismo Religioso</a></li><li data-id="307" class="swiper-slide "><a title="Vida y bioética" href="http://www.forumlibertas.com/category/portada/vida-y-bioetica/">Vida y bioética</a></li><li data-id="287" class="swiper-slide "><a title="Vídeos" href="http://www.forumlibertas.com/category/forumlibertas-tv/videos/">Vídeos</a></li><li data-id="282" class="swiper-slide "><a title="Vita Moleskine" href="http://www.forumlibertas.com/category/vita-moleskine/">Vita Moleskine</a></li><li data-id="404" class="swiper-slide "><a title="ZDerecha" href="http://www.forumlibertas.com/category/zderecha/">ZDerecha</a></li><li data-id="405" class="swiper-slide "><a title="ZIzquierda" href="http://www.forumlibertas.com/category/zizquierda/">ZIzquierda</a></li></ul></div> <span class="yt-sliding-tabs-header-trigger" data-action="expand"><span></span></span><div class="yt-sliding-tabs-content yt-tabby-tabs-content"><ul class="post-list post-list-with-thumbnail post-list-with-format-icon secondary-2-primary vertical active" data-index="0"><li data-id="83622" class="format-standard"> <span class="entry-meta clearfix"> <time class="entry-date published pull-left" datetime="2017-08-30T10:51:56+00:00"> 30 agosto, 2017 </time> <span class="small gray-icon with-cmt pull-right"><i class="fa fa-comments"></i> 0</span> </span><div class="post-thumb"> <a href="http://www.forumlibertas.com/carlos-pellicer/"><img width="150" height="150" src="http://www.forumlibertas.com/wp-content/uploads/2017/08/carlos-pellicer-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Carlos Pellicer" srcset="http://www.forumlibertas.com/wp-content/uploads/2017/08/carlos-pellicer-150x150.jpg 150w, http://www.forumlibertas.com/wp-content/uploads/2017/08/carlos-pellicer-65x65.jpg 65w, http://www.forumlibertas.com/wp-content/uploads/2017/08/carlos-pellicer-144x144.jpg 144w" sizes="(max-width: 150px) 100vw, 150px" /></a></div> <a  class="post-title" href="http://www.forumlibertas.com/carlos-pellicer/" rel="bookmark" title="Carlos Pellicer"> Carlos Pellicer </a></li><li data-id="83619" class="format-standard"> <span class="entry-meta clearfix"> <time class="entry-date published pull-left" datetime="2017-08-30T10:45:04+00:00"> 30 agosto, 2017 </time> <span class="small gray-icon with-cmt pull-right"><i class="fa fa-comments"></i> 0</span> </span><div class="post-thumb"> <a href="http://www.forumlibertas.com/la-fiscalia-no-ve-ofensa-religiosa-beso-lesbico-camarin-la-virgen-montserrat/"><img width="150" height="150" src="http://www.forumlibertas.com/wp-content/uploads/2017/04/dos-chicas-besan-ante-moreneta-video-del-colectivo-juvenil-izquierdas-independentisa-arran-1493208321457-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="beso lésbico" srcset="http://www.forumlibertas.com/wp-content/uploads/2017/04/dos-chicas-besan-ante-moreneta-video-del-colectivo-juvenil-izquierdas-independentisa-arran-1493208321457-150x150.jpg 150w, http://www.forumlibertas.com/wp-content/uploads/2017/04/dos-chicas-besan-ante-moreneta-video-del-colectivo-juvenil-izquierdas-independentisa-arran-1493208321457-65x65.jpg 65w, http://www.forumlibertas.com/wp-content/uploads/2017/04/dos-chicas-besan-ante-moreneta-video-del-colectivo-juvenil-izquierdas-independentisa-arran-1493208321457-144x144.jpg 144w" sizes="(max-width: 150px) 100vw, 150px" /></a></div> <a  class="post-title" href="http://www.forumlibertas.com/la-fiscalia-no-ve-ofensa-religiosa-beso-lesbico-camarin-la-virgen-montserrat/" rel="bookmark" title="La Fiscalía no ve ofensa religiosa en el beso lésbico en el camarín de la Virgen de Montserrat"> La Fiscalía no ve ofensa religiosa en el beso lésbico en el camarín de la Virgen de Montserrat </a></li><li data-id="83614" class="format-standard"> <span class="entry-meta clearfix"> <time class="entry-date published pull-left" datetime="2017-08-30T10:30:21+00:00"> 30 agosto, 2017 </time> <span class="small gray-icon with-cmt pull-right"><i class="fa fa-comments"></i> 0</span> </span><div class="post-thumb"> <a href="http://www.forumlibertas.com/laicidad-laicismo-libertad-religiosa-uruguay/"><img width="150" height="150" src="http://www.forumlibertas.com/wp-content/uploads/2017/08/laicismo-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="laicidad" srcset="http://www.forumlibertas.com/wp-content/uploads/2017/08/laicismo-150x150.jpg 150w, http://www.forumlibertas.com/wp-content/uploads/2017/08/laicismo-65x65.jpg 65w, http://www.forumlibertas.com/wp-content/uploads/2017/08/laicismo-144x144.jpg 144w" sizes="(max-width: 150px) 100vw, 150px" /></a></div> <a  class="post-title" href="http://www.forumlibertas.com/laicidad-laicismo-libertad-religiosa-uruguay/" rel="bookmark" title="Laicidad, laicismo y libertad religiosa en Uruguay"> Laicidad, laicismo y libertad religiosa en Uruguay </a></li><li data-id="83609" class="format-standard"> <span class="entry-meta clearfix"> <time class="entry-date published pull-left" datetime="2017-08-30T10:26:50+00:00"> 30 agosto, 2017 </time> <span class="small gray-icon with-cmt pull-right"><i class="fa fa-comments"></i> 0</span> </span><div class="post-thumb"> <a href="http://www.forumlibertas.com/la-yihad-las-puertas/"><img width="150" height="150" src="http://www.forumlibertas.com/wp-content/uploads/2017/08/Yihadistas-infiltrados-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="La amenaza yihadista, cada vez más presente en la ruta de los Balcanes y el norte de África" srcset="http://www.forumlibertas.com/wp-content/uploads/2017/08/Yihadistas-infiltrados-150x150.jpg 150w, http://www.forumlibertas.com/wp-content/uploads/2017/08/Yihadistas-infiltrados-65x65.jpg 65w, http://www.forumlibertas.com/wp-content/uploads/2017/08/Yihadistas-infiltrados-144x144.jpg 144w" sizes="(max-width: 150px) 100vw, 150px" /></a></div> <a  class="post-title" href="http://www.forumlibertas.com/la-yihad-las-puertas/" rel="bookmark" title="La yihad a las puertas de Europa"> La yihad a las puertas de Europa </a></li><li data-id="83608" class="format-standard"> <span class="entry-meta clearfix"> <time class="entry-date published pull-left" datetime="2017-08-30T10:04:45+00:00"> 30 agosto, 2017 </time> <span class="small gray-icon with-cmt pull-right"><i class="fa fa-comments"></i> 0</span> </span><div class="post-thumb"> <a href="http://www.forumlibertas.com/catalunya-una-crisi-despanya/"><img width="150" height="150" src="http://www.forumlibertas.com/wp-content/uploads/2017/08/1-o-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Cataluña" srcset="http://www.forumlibertas.com/wp-content/uploads/2017/08/1-o-150x150.jpg 150w, http://www.forumlibertas.com/wp-content/uploads/2017/08/1-o-65x65.jpg 65w, http://www.forumlibertas.com/wp-content/uploads/2017/08/1-o-144x144.jpg 144w" sizes="(max-width: 150px) 100vw, 150px" /></a></div> <a  class="post-title" href="http://www.forumlibertas.com/catalunya-una-crisi-despanya/" rel="bookmark" title="Catalunya, una crisi d&#8217;Espanya"> Catalunya, una crisi d&#8217;Espanya </a></li><li data-id="83604" class="format-standard"> <span class="entry-meta clearfix"> <time class="entry-date published pull-left" datetime="2017-08-30T09:54:27+00:00"> 30 agosto, 2017 </time> <span class="small gray-icon with-cmt pull-right"><i class="fa fa-comments"></i> 0</span> </span><div class="post-thumb"> <a href="http://www.forumlibertas.com/cataluna-una-crisis-espana-2/"><img width="150" height="150" src="http://www.forumlibertas.com/wp-content/uploads/2017/08/1-o-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Cataluña" srcset="http://www.forumlibertas.com/wp-content/uploads/2017/08/1-o-150x150.jpg 150w, http://www.forumlibertas.com/wp-content/uploads/2017/08/1-o-65x65.jpg 65w, http://www.forumlibertas.com/wp-content/uploads/2017/08/1-o-144x144.jpg 144w" sizes="(max-width: 150px) 100vw, 150px" /></a></div> <a  class="post-title" href="http://www.forumlibertas.com/cataluna-una-crisis-espana-2/" rel="bookmark" title="Cataluña, una crisis de España"> Cataluña, una crisis de España </a></li><li data-id="83601" class="format-standard"> <span class="entry-meta clearfix"> <time class="entry-date published pull-left" datetime="2017-08-30T09:26:48+00:00"> 30 agosto, 2017 </time> <span class="small gray-icon with-cmt pull-right"><i class="fa fa-comments"></i> 0</span> </span><div class="post-thumb"> <a href="http://www.forumlibertas.com/verguenza-del-whatsapp/"><img width="150" height="150" src="http://www.forumlibertas.com/wp-content/uploads/2017/08/whatsapp-logo-1024x576-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="whatsapp" srcset="http://www.forumlibertas.com/wp-content/uploads/2017/08/whatsapp-logo-1024x576-150x150.jpg 150w, http://www.forumlibertas.com/wp-content/uploads/2017/08/whatsapp-logo-1024x576-65x65.jpg 65w, http://www.forumlibertas.com/wp-content/uploads/2017/08/whatsapp-logo-1024x576-144x144.jpg 144w" sizes="(max-width: 150px) 100vw, 150px" /></a></div> <a  class="post-title" href="http://www.forumlibertas.com/verguenza-del-whatsapp/" rel="bookmark" title="Vergüenza del whatsapp"> Vergüenza del whatsapp </a></li><li data-id="83599" class="format-standard"> <span class="entry-meta clearfix"> <time class="entry-date published pull-left" datetime="2017-08-30T09:19:09+00:00"> 30 agosto, 2017 </time> <span class="small gray-icon with-cmt pull-right"><i class="fa fa-comments"></i> 0</span> </span><div class="post-thumb"> <a href="http://www.forumlibertas.com/estamos-desarmados/"><img width="150" height="150" src="http://www.forumlibertas.com/wp-content/uploads/2017/08/Estado-Islamico-de-Irak-y-Oriente-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="estado-islamico-de-irak-y-oriente" srcset="http://www.forumlibertas.com/wp-content/uploads/2017/08/Estado-Islamico-de-Irak-y-Oriente-150x150.jpg 150w, http://www.forumlibertas.com/wp-content/uploads/2017/08/Estado-Islamico-de-Irak-y-Oriente-65x65.jpg 65w, http://www.forumlibertas.com/wp-content/uploads/2017/08/Estado-Islamico-de-Irak-y-Oriente-144x144.jpg 144w" sizes="(max-width: 150px) 100vw, 150px" /></a></div> <a  class="post-title" href="http://www.forumlibertas.com/estamos-desarmados/" rel="bookmark" title="Estamos desarmados"> Estamos desarmados </a></li><li data-id="67144" class="format-standard"> <span class="entry-meta clearfix"> <time class="entry-date published pull-left" datetime="2017-08-30T00:00:00+00:00"> 30 agosto, 2017 </time> <span class="small gray-icon with-cmt pull-right"><i class="fa fa-comments"></i> 0</span> </span><div class="post-thumb"> <a href="http://www.forumlibertas.com/a-diario-le-amenazaban-aqui-hay-un-cura-hay-que-matarlo/"><img width="150" height="150" src="http://www.forumlibertas.com/wp-content/uploads/2015/10/1337_31_087-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="http://www.forumlibertas.com/wp-content/uploads/2015/10/1337_31_087-150x150.jpg 150w, http://www.forumlibertas.com/wp-content/uploads/2015/10/1337_31_087-65x65.jpg 65w, http://www.forumlibertas.com/wp-content/uploads/2015/10/1337_31_087-144x144.jpg 144w, http://www.forumlibertas.com/wp-content/uploads/2015/10/1337_31_087-191x191.jpg 191w" sizes="(max-width: 150px) 100vw, 150px" /></a></div> <a  class="post-title" href="http://www.forumlibertas.com/a-diario-le-amenazaban-aqui-hay-un-cura-hay-que-matarlo/" rel="bookmark" title="A diario le amenazaban: Aquí hay un cura. Hay que matarlo"> A diario le amenazaban: Aquí hay un cura. Hay que matarlo </a></li><li data-id="83597" class="format-standard"> <span class="entry-meta clearfix"> <time class="entry-date published pull-left" datetime="2017-08-29T13:54:48+00:00"> 29 agosto, 2017 </time> <span class="small gray-icon with-cmt pull-right"><i class="fa fa-comments"></i> 0</span> </span><div class="post-thumb"> <a href="http://www.forumlibertas.com/ley-mordaza-lgtbi-podemos-inconstitucionalidad/"><img width="150" height="150" src="http://www.forumlibertas.com/wp-content/uploads/2017/08/Ley-Mordaza-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Ley Mordaza" srcset="http://www.forumlibertas.com/wp-content/uploads/2017/08/Ley-Mordaza-150x150.jpg 150w, http://www.forumlibertas.com/wp-content/uploads/2017/08/Ley-Mordaza-65x65.jpg 65w, http://www.forumlibertas.com/wp-content/uploads/2017/08/Ley-Mordaza-144x144.jpg 144w" sizes="(max-width: 150px) 100vw, 150px" /></a></div> <a  class="post-title" href="http://www.forumlibertas.com/ley-mordaza-lgtbi-podemos-inconstitucionalidad/" rel="bookmark" title="La Ley Mordaza LGTBI de Podemos, entre la polémica y la inconstitucionalidad"> La Ley Mordaza LGTBI de Podemos, entre la polémica y la inconstitucionalidad </a></li></ul></div></div></aside><aside id="image-2" class="widget widget_image"><div class="jetpack-image-container"><a target="_blank" href="http://www.e-cristians.net"><img src="http://www.catdialeg.cat/wp-content/uploads/2016/02/GIF-I.png" class="alignnone" /></a></div></aside></div><div id="tertiary" class="hidden-xs hidden-sm hidden-md hidden-lg hidden-print" role="complementary"><aside id="archives-4" class="widget widget_archive"><h3 class="widget-title">Archivos</h3><ul><li><a href='http://www.forumlibertas.com/2017/08/'>agosto 2017</a></li><li><a href='http://www.forumlibertas.com/2017/07/'>julio 2017</a></li><li><a href='http://www.forumlibertas.com/2017/06/'>junio 2017</a></li><li><a href='http://www.forumlibertas.com/2017/05/'>mayo 2017</a></li><li><a href='http://www.forumlibertas.com/2017/04/'>abril 2017</a></li><li><a href='http://www.forumlibertas.com/2017/03/'>marzo 2017</a></li><li><a href='http://www.forumlibertas.com/2017/02/'>febrero 2017</a></li><li><a href='http://www.forumlibertas.com/2017/01/'>enero 2017</a></li><li><a href='http://www.forumlibertas.com/2016/12/'>diciembre 2016</a></li><li><a href='http://www.forumlibertas.com/2016/11/'>noviembre 2016</a></li><li><a href='http://www.forumlibertas.com/2016/10/'>octubre 2016</a></li><li><a href='http://www.forumlibertas.com/2016/09/'>septiembre 2016</a></li><li><a href='http://www.forumlibertas.com/2016/08/'>agosto 2016</a></li><li><a href='http://www.forumlibertas.com/2016/07/'>julio 2016</a></li><li><a href='http://www.forumlibertas.com/2016/06/'>junio 2016</a></li><li><a href='http://www.forumlibertas.com/2016/05/'>mayo 2016</a></li><li><a href='http://www.forumlibertas.com/2016/04/'>abril 2016</a></li><li><a href='http://www.forumlibertas.com/2016/03/'>marzo 2016</a></li><li><a href='http://www.forumlibertas.com/2016/02/'>febrero 2016</a></li><li><a href='http://www.forumlibertas.com/2016/01/'>enero 2016</a></li><li><a href='http://www.forumlibertas.com/2015/12/'>diciembre 2015</a></li><li><a href='http://www.forumlibertas.com/2015/11/'>noviembre 2015</a></li><li><a href='http://www.forumlibertas.com/2015/10/'>octubre 2015</a></li><li><a href='http://www.forumlibertas.com/2015/09/'>septiembre 2015</a></li><li><a href='http://www.forumlibertas.com/2015/08/'>agosto 2015</a></li><li><a href='http://www.forumlibertas.com/2015/07/'>julio 2015</a></li><li><a href='http://www.forumlibertas.com/2015/06/'>junio 2015</a></li><li><a href='http://www.forumlibertas.com/2015/05/'>mayo 2015</a></li><li><a href='http://www.forumlibertas.com/2015/04/'>abril 2015</a></li><li><a href='http://www.forumlibertas.com/2015/03/'>marzo 2015</a></li><li><a href='http://www.forumlibertas.com/2015/02/'>febrero 2015</a></li><li><a href='http://www.forumlibertas.com/2015/01/'>enero 2015</a></li><li><a href='http://www.forumlibertas.com/2014/12/'>diciembre 2014</a></li><li><a href='http://www.forumlibertas.com/2014/11/'>noviembre 2014</a></li><li><a href='http://www.forumlibertas.com/2014/10/'>octubre 2014</a></li><li><a href='http://www.forumlibertas.com/2014/09/'>septiembre 2014</a></li><li><a href='http://www.forumlibertas.com/2014/08/'>agosto 2014</a></li><li><a href='http://www.forumlibertas.com/2014/07/'>julio 2014</a></li><li><a href='http://www.forumlibertas.com/2014/06/'>junio 2014</a></li><li><a href='http://www.forumlibertas.com/2014/05/'>mayo 2014</a></li><li><a href='http://www.forumlibertas.com/2014/04/'>abril 2014</a></li><li><a href='http://www.forumlibertas.com/2014/03/'>marzo 2014</a></li><li><a href='http://www.forumlibertas.com/2014/02/'>febrero 2014</a></li><li><a href='http://www.forumlibertas.com/2014/01/'>enero 2014</a></li><li><a href='http://www.forumlibertas.com/2013/12/'>diciembre 2013</a></li><li><a href='http://www.forumlibertas.com/2013/11/'>noviembre 2013</a></li><li><a href='http://www.forumlibertas.com/2013/10/'>octubre 2013</a></li><li><a href='http://www.forumlibertas.com/2013/09/'>septiembre 2013</a></li><li><a href='http://www.forumlibertas.com/2013/08/'>agosto 2013</a></li><li><a href='http://www.forumlibertas.com/2013/07/'>julio 2013</a></li><li><a href='http://www.forumlibertas.com/2013/06/'>junio 2013</a></li><li><a href='http://www.forumlibertas.com/2013/05/'>mayo 2013</a></li><li><a href='http://www.forumlibertas.com/2013/04/'>abril 2013</a></li><li><a href='http://www.forumlibertas.com/2013/03/'>marzo 2013</a></li><li><a href='http://www.forumlibertas.com/2013/02/'>febrero 2013</a></li><li><a href='http://www.forumlibertas.com/2013/01/'>enero 2013</a></li><li><a href='http://www.forumlibertas.com/2012/12/'>diciembre 2012</a></li><li><a href='http://www.forumlibertas.com/2012/11/'>noviembre 2012</a></li><li><a href='http://www.forumlibertas.com/2012/10/'>octubre 2012</a></li><li><a href='http://www.forumlibertas.com/2012/09/'>septiembre 2012</a></li><li><a href='http://www.forumlibertas.com/2012/08/'>agosto 2012</a></li><li><a href='http://www.forumlibertas.com/2012/07/'>julio 2012</a></li><li><a href='http://www.forumlibertas.com/2012/06/'>junio 2012</a></li><li><a href='http://www.forumlibertas.com/2012/05/'>mayo 2012</a></li><li><a href='http://www.forumlibertas.com/2012/04/'>abril 2012</a></li><li><a href='http://www.forumlibertas.com/2012/03/'>marzo 2012</a></li><li><a href='http://www.forumlibertas.com/2012/02/'>febrero 2012</a></li><li><a href='http://www.forumlibertas.com/2012/01/'>enero 2012</a></li><li><a href='http://www.forumlibertas.com/2011/12/'>diciembre 2011</a></li><li><a href='http://www.forumlibertas.com/2011/11/'>noviembre 2011</a></li><li><a href='http://www.forumlibertas.com/2011/10/'>octubre 2011</a></li><li><a href='http://www.forumlibertas.com/2011/09/'>septiembre 2011</a></li><li><a href='http://www.forumlibertas.com/2011/08/'>agosto 2011</a></li><li><a href='http://www.forumlibertas.com/2011/07/'>julio 2011</a></li><li><a href='http://www.forumlibertas.com/2011/06/'>junio 2011</a></li><li><a href='http://www.forumlibertas.com/2011/05/'>mayo 2011</a></li><li><a href='http://www.forumlibertas.com/2011/04/'>abril 2011</a></li><li><a href='http://www.forumlibertas.com/2011/03/'>marzo 2011</a></li><li><a href='http://www.forumlibertas.com/2011/02/'>febrero 2011</a></li><li><a href='http://www.forumlibertas.com/2011/01/'>enero 2011</a></li><li><a href='http://www.forumlibertas.com/2010/12/'>diciembre 2010</a></li><li><a href='http://www.forumlibertas.com/2010/11/'>noviembre 2010</a></li><li><a href='http://www.forumlibertas.com/2010/10/'>octubre 2010</a></li><li><a href='http://www.forumlibertas.com/2010/09/'>septiembre 2010</a></li><li><a href='http://www.forumlibertas.com/2010/08/'>agosto 2010</a></li><li><a href='http://www.forumlibertas.com/2010/07/'>julio 2010</a></li><li><a href='http://www.forumlibertas.com/2010/06/'>junio 2010</a></li><li><a href='http://www.forumlibertas.com/2010/05/'>mayo 2010</a></li><li><a href='http://www.forumlibertas.com/2010/04/'>abril 2010</a></li><li><a href='http://www.forumlibertas.com/2010/03/'>marzo 2010</a></li><li><a href='http://www.forumlibertas.com/2010/02/'>febrero 2010</a></li><li><a href='http://www.forumlibertas.com/2010/01/'>enero 2010</a></li><li><a href='http://www.forumlibertas.com/2009/12/'>diciembre 2009</a></li><li><a href='http://www.forumlibertas.com/2009/11/'>noviembre 2009</a></li><li><a href='http://www.forumlibertas.com/2009/10/'>octubre 2009</a></li><li><a href='http://www.forumlibertas.com/2009/09/'>septiembre 2009</a></li><li><a href='http://www.forumlibertas.com/2009/08/'>agosto 2009</a></li><li><a href='http://www.forumlibertas.com/2009/07/'>julio 2009</a></li><li><a href='http://www.forumlibertas.com/2009/06/'>junio 2009</a></li><li><a href='http://www.forumlibertas.com/2009/05/'>mayo 2009</a></li><li><a href='http://www.forumlibertas.com/2009/04/'>abril 2009</a></li><li><a href='http://www.forumlibertas.com/2009/03/'>marzo 2009</a></li><li><a href='http://www.forumlibertas.com/2009/02/'>febrero 2009</a></li><li><a href='http://www.forumlibertas.com/2009/01/'>enero 2009</a></li><li><a href='http://www.forumlibertas.com/2008/12/'>diciembre 2008</a></li><li><a href='http://www.forumlibertas.com/2008/11/'>noviembre 2008</a></li><li><a href='http://www.forumlibertas.com/2008/10/'>octubre 2008</a></li><li><a href='http://www.forumlibertas.com/2008/09/'>septiembre 2008</a></li><li><a href='http://www.forumlibertas.com/2008/08/'>agosto 2008</a></li><li><a href='http://www.forumlibertas.com/2008/07/'>julio 2008</a></li><li><a href='http://www.forumlibertas.com/2008/06/'>junio 2008</a></li><li><a href='http://www.forumlibertas.com/2008/05/'>mayo 2008</a></li><li><a href='http://www.forumlibertas.com/2008/04/'>abril 2008</a></li><li><a href='http://www.forumlibertas.com/2008/03/'>marzo 2008</a></li><li><a href='http://www.forumlibertas.com/2008/02/'>febrero 2008</a></li><li><a href='http://www.forumlibertas.com/2008/01/'>enero 2008</a></li><li><a href='http://www.forumlibertas.com/2007/12/'>diciembre 2007</a></li><li><a href='http://www.forumlibertas.com/2007/11/'>noviembre 2007</a></li><li><a href='http://www.forumlibertas.com/2007/10/'>octubre 2007</a></li><li><a href='http://www.forumlibertas.com/2007/09/'>septiembre 2007</a></li><li><a href='http://www.forumlibertas.com/2007/08/'>agosto 2007</a></li><li><a href='http://www.forumlibertas.com/2007/07/'>julio 2007</a></li><li><a href='http://www.forumlibertas.com/2007/06/'>junio 2007</a></li><li><a href='http://www.forumlibertas.com/2007/05/'>mayo 2007</a></li><li><a href='http://www.forumlibertas.com/2007/04/'>abril 2007</a></li><li><a href='http://www.forumlibertas.com/2007/03/'>marzo 2007</a></li><li><a href='http://www.forumlibertas.com/2007/02/'>febrero 2007</a></li><li><a href='http://www.forumlibertas.com/2007/01/'>enero 2007</a></li><li><a href='http://www.forumlibertas.com/2006/12/'>diciembre 2006</a></li><li><a href='http://www.forumlibertas.com/2006/11/'>noviembre 2006</a></li><li><a href='http://www.forumlibertas.com/2006/10/'>octubre 2006</a></li><li><a href='http://www.forumlibertas.com/2006/09/'>septiembre 2006</a></li><li><a href='http://www.forumlibertas.com/2006/08/'>agosto 2006</a></li><li><a href='http://www.forumlibertas.com/2006/07/'>julio 2006</a></li><li><a href='http://www.forumlibertas.com/2006/06/'>junio 2006</a></li><li><a href='http://www.forumlibertas.com/2006/05/'>mayo 2006</a></li><li><a href='http://www.forumlibertas.com/2006/04/'>abril 2006</a></li><li><a href='http://www.forumlibertas.com/2006/03/'>marzo 2006</a></li><li><a href='http://www.forumlibertas.com/2006/02/'>febrero 2006</a></li><li><a href='http://www.forumlibertas.com/2006/01/'>enero 2006</a></li><li><a href='http://www.forumlibertas.com/2005/12/'>diciembre 2005</a></li><li><a href='http://www.forumlibertas.com/2005/11/'>noviembre 2005</a></li><li><a href='http://www.forumlibertas.com/2005/10/'>octubre 2005</a></li><li><a href='http://www.forumlibertas.com/2005/09/'>septiembre 2005</a></li><li><a href='http://www.forumlibertas.com/2005/08/'>agosto 2005</a></li><li><a href='http://www.forumlibertas.com/2005/07/'>julio 2005</a></li><li><a href='http://www.forumlibertas.com/2005/06/'>junio 2005</a></li><li><a href='http://www.forumlibertas.com/2005/05/'>mayo 2005</a></li><li><a href='http://www.forumlibertas.com/2005/04/'>abril 2005</a></li><li><a href='http://www.forumlibertas.com/2005/03/'>marzo 2005</a></li><li><a href='http://www.forumlibertas.com/2005/02/'>febrero 2005</a></li><li><a href='http://www.forumlibertas.com/2005/01/'>enero 2005</a></li><li><a href='http://www.forumlibertas.com/2004/12/'>diciembre 2004</a></li><li><a href='http://www.forumlibertas.com/2004/11/'>noviembre 2004</a></li><li><a href='http://www.forumlibertas.com/2004/10/'>octubre 2004</a></li><li><a href='http://www.forumlibertas.com/2004/09/'>septiembre 2004</a></li><li><a href='http://www.forumlibertas.com/2004/08/'>agosto 2004</a></li><li><a href='http://www.forumlibertas.com/2004/07/'>julio 2004</a></li><li><a href='http://www.forumlibertas.com/2004/06/'>junio 2004</a></li><li><a href='http://www.forumlibertas.com/2003/09/'>septiembre 2003</a></li><li><a href='http://www.forumlibertas.com/2002/09/'>septiembre 2002</a></li><li><a href='http://www.forumlibertas.com/2001/09/'>septiembre 2001</a></li></ul></aside></div></div></div><div class="clear"></div></div><footer id="colophon" class="site-footer full-width-wrapper hidden-print" role="contentinfo"><div class="footer-widgets full-width-wrapper"><div class="container"><div class="row"><div class="col-sm-2 odd footer-col-1"><aside id="text-37" class="widget widget_text"><div class="textwidget"><img alt="Forum Libertas" title="Forum Libertas" src="http://www.forumlibertas.com/wp-content/uploads/2015/05/logo.png" /></div></aside></div><div class="col-sm-2 even footer-col-2"><aside id="nav_menu-3" class="widget widget_nav_menu"><h3 class="widget-title">Forum Libertas</h3><div class="menu-top-menu-container"><ul id="menu-top-menu-1" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page first-child menu-item-1284"><a href="http://www.forumlibertas.com/quienes-somos/">Quiénes somos</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1283"><a href="http://www.forumlibertas.com/contactar/">Contactar</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1282"><a href="http://www.forumlibertas.com/publicidad/">Publicidad</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1281"><a href="http://www.forumlibertas.com/enlaces/">Enlaces</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1280"><a href="http://www.forumlibertas.com/mapa-del-sitio/">Mapa del sitio</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page last-child menu-item-80782"><a href="http://www.forumlibertas.com/suscripcion/">¡Suscríbete!</a></li></ul></div></aside></div><div class="col-sm-2 odd footer-col-3"><aside id="nav_menu-2" class="widget widget_nav_menu"><h3 class="widget-title">Información legal</h3><div class="menu-informacion-legal-container"><ul id="menu-informacion-legal" class="menu"><li id="menu-item-1017" class="menu-item menu-item-type-post_type menu-item-object-page first-child menu-item-1017"><a href="http://www.forumlibertas.com/aviso-legal/">Aviso legal</a></li><li id="menu-item-1016" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1016"><a href="http://www.forumlibertas.com/politica-de-cookies/">Política de cookies</a></li><li id="menu-item-1015" class="menu-item menu-item-type-post_type menu-item-object-page last-child menu-item-1015"><a href="http://www.forumlibertas.com/proteccion-de-datos/">Protección de datos</a></li></ul></div></aside></div><div class="col-sm-3 even footer-col-4"><aside id="yt-categories-descendants-widget-5" class="widget yt-categories-descendants-widget yt-widget"><h3 class="widget-title">Portada</h3><ul><li class="cat-item cat-item-295"><a href="http://www.forumlibertas.com/category/portada/cultura/" >Cultura</a></li><li class="cat-item cat-item-305"><a href="http://www.forumlibertas.com/category/portada/desarrollo-y-pobreza/" >Desarrollo y pobreza</a></li><li class="cat-item cat-item-299"><a href="http://www.forumlibertas.com/category/portada/economia/" >Economía</a></li><li class="cat-item cat-item-309"><a href="http://www.forumlibertas.com/category/portada/evangelizacion-e-internet/" >Evangelización e internet</a></li><li class="cat-item cat-item-306"><a href="http://www.forumlibertas.com/category/portada/familia/" >Familia</a></li><li class="cat-item cat-item-302"><a href="http://www.forumlibertas.com/category/portada/homosexualismo-politico/" >Homosexualismo político</a></li><li class="cat-item cat-item-293"><a href="http://www.forumlibertas.com/category/portada/politica/" >Política</a></li><li class="cat-item cat-item-297"><a href="http://www.forumlibertas.com/category/portada/religion/" >Religión</a></li><li class="cat-item cat-item-294"><a href="http://www.forumlibertas.com/category/portada/sociedad/" >Sociedad</a></li><li class="cat-item cat-item-307"><a href="http://www.forumlibertas.com/category/portada/vida-y-bioetica/" >Vida y bioética</a></li></ul></aside></div><div class="col-sm-3 odd footer-col-5"><aside id="yt-categories-descendants-widget-4" class="widget yt-categories-descendants-widget yt-widget"><h3 class="widget-title">Más&#8230;</h3><ul><li class="cat-item cat-item-304"><a href="http://www.forumlibertas.com/category/mas-categorias/cartas-de-los-lectores/" >Cartas de los lectores</a></li><li class="cat-item cat-item-296"><a href="http://www.forumlibertas.com/category/mas-categorias/documentos/" >Documentos</a></li><li class="cat-item cat-item-301"><a href="http://www.forumlibertas.com/category/mas-categorias/editorial/" >Editorial</a></li><li class="cat-item cat-item-300"><a href="http://www.forumlibertas.com/category/mas-categorias/entrevistas/" >Entrevistas</a></li><li class="cat-item cat-item-298"><a href="http://www.forumlibertas.com/category/mas-categorias/la-firma/" >La firma</a></li><li class="cat-item cat-item-303"><a href="http://www.forumlibertas.com/category/mas-categorias/libros/" >Libros</a></li><li class="cat-item cat-item-308"><a href="http://www.forumlibertas.com/category/mas-categorias/opinion/" >Opinión</a></li></ul></aside></div></div></div></div><div class="site-info footer-info full-width-wrapper"><div class="container"><div class="pull-left text-left">Copyright © 2015 All Rights Reserved | by <a href="www.forumlibertas.com" title="FL" target="_blank">ForumLibertas</a></div><div class="pull-right text-right"><a href="#masthead" class="back-to-top">Inicio</a></div></div></div></footer></div><nav id="mobile-menu-nav-wrapper" class="mobile-navigation hidden-md hidden-lg" role="navigation"><div class="site-social-networks"><a href="https://es-es.facebook.com/pages/Forum-Libertas/109137005783376" target="_blank" title="Facebook"><i class="fa fa-facebook"></i></a><a href="https://twitter.com/forumlibertas" target="_blank" title="Twitter"><i class="fa fa-twitter"></i></a><a href="https://plus.google.com/117311732032353904129/posts" target="_blank" title="Google+"><i class="fa fa-google-plus"></i></a><a href="https://www.youtube.com/user/diarioForumLibertas" target="_blank" title="Youtube"><i class="fa fa-youtube"></i></a><a href="mailto:&#105;&#110;&#102;o&#64;&#102;&#111;ru&#109;l&#105;&#98;&#101;r&#116;&#97;&#115;.com" target="_blank" title="Enviar un correo"><i class="fa fa-envelope"></i></a><a href="#" target="_blank" title="RSS Feed"><i class="fa fa-rss"></i></a></div><ul id="mobile-main-menu" class="menu"><li id="menu-item-77978" class="menu-item menu-item-type-taxonomy menu-item-object-category first-child menu-item-77978 portada"><a href="http://www.forumlibertas.com/category/portada/">Portada</a></li><li id="menu-item-77979" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77979 cultura"><a href="http://www.forumlibertas.com/category/portada/cultura/">Cultura</a></li><li id="menu-item-77980" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77980 sociedad"><a href="http://www.forumlibertas.com/category/portada/sociedad/">Sociedad</a></li><li id="menu-item-77981" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77981 desarrollo-y-pobreza"><a href="http://www.forumlibertas.com/category/portada/desarrollo-y-pobreza/">Desarrollo y pobreza</a></li><li id="menu-item-77982" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77982 familia"><a href="http://www.forumlibertas.com/category/portada/familia/">Familia</a></li><li id="menu-item-77983" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77983 politica"><a href="http://www.forumlibertas.com/category/portada/politica/">Política</a></li><li id="menu-item-77984" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77984 economia"><a href="http://www.forumlibertas.com/category/portada/economia/">Economía</a></li><li id="menu-item-77985" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77985 evangelizacion-e-internet"><a href="http://www.forumlibertas.com/category/portada/evangelizacion-e-internet/">Evangelización e internet</a></li><li id="menu-item-77986" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77986 homosexualismo-politico"><a href="http://www.forumlibertas.com/category/portada/homosexualismo-politico/">Homosexualismo político</a></li><li id="menu-item-77987" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77987 religion"><a href="http://www.forumlibertas.com/category/portada/religion/">Religión</a></li><li id="menu-item-77988" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77988 vida-y-bioetica"><a href="http://www.forumlibertas.com/category/portada/vida-y-bioetica/">Vida y bioética</a></li><li id="menu-item-77989" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77989 posthumanismo"><a href="http://www.forumlibertas.com/category/posthumanismo/">Posthumanismo</a></li><li id="menu-item-77990" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77990 editorial"><a href="http://www.forumlibertas.com/category/mas-categorias/editorial/">Editorial</a></li><li id="menu-item-77991" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77991 la-firma"><a href="http://www.forumlibertas.com/category/mas-categorias/la-firma/">La firma</a></li><li id="menu-item-77992" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77992 entrevistas"><a href="http://www.forumlibertas.com/category/mas-categorias/entrevistas/">Entrevistas</a></li><li id="menu-item-77993" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77993 documentos"><a href="http://www.forumlibertas.com/category/mas-categorias/documentos/">Documentos</a></li><li id="menu-item-77994" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77994 libros"><a href="http://www.forumlibertas.com/category/mas-categorias/libros/">Libros</a></li><li id="menu-item-77995" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-77995"><a href="http://www.forumlibertas.com/blogs/">Los blogs en Forum Libertas</a></li><li id="menu-item-77996" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-77996 opinion"><a href="http://www.forumlibertas.com/category/mas-categorias/opinion/">Opinión</a></li><li id="menu-item-77997" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77997 cartas-de-los-lectores"><a href="http://www.forumlibertas.com/category/mas-categorias/cartas-de-los-lectores/">Cartas de los lectores</a></li><li id="menu-item-77998" class="menu-item menu-item-type-taxonomy menu-item-object-category last-child menu-item-77998 maravillas-de-la-creacion"><a href="http://www.forumlibertas.com/category/maravillas-de-la-creacion/">Maravillas de la creación</a></li></ul> <a href="javascript:void(0)" class="main-menu-toggle hidden-md hidden-lg"><span class="bar1"></span><span class="bar2"></span><span class="bar3"></span></a></nav><div class="site-modal hidden" data-role="search"><div class="site-modal-backdrop" data-action="close-modal" data-selector=".site-modal" data-role="search" data-remove-class="active" data-add-class="hidden" data-body-active="modal-active modal-search-active overflow-hidden"></div><div class="site-modal-inner"><div class="site-modal-content-wrapper"><div class="site-modal-content site-modal-search" data-request="regular"><form class="form-horizontal site-modal-content-inner search-form" role="search" method="get" action="http://www.forumlibertas.com/"><h3 class="site-modal-heading">Buscar</h3><div class="form-group has-feedback"> <input class="form-control input-lg search-field" type="search" placeholder="Text to search&hellip;" value="" name="s" title="Buscar por:" data-swplive="true" autocomplete="off"> <span class="form-control-feedback"><i class="fa fa-search"></i></span> <input type="submit" class="search-submit btn btn-primary hidden" value="Buscar"></div></form> <span class="site-modal-close" data-action="close-modal" data-selector=".site-modal" data-role="search" data-remove-class="active" data-add-class="hidden" data-body-active="modal-active modal-search-active overflow-hidden">&times;</span></div></div></div></div></div> <script>jQuery(document).ready(function ($) { $('p').selectionSharer();});</script><div class="cdp-cookies-alerta  cdp-solapa-ocultar cdp-cookies-textos-izq cdp-cookies-tema-azul"><div class="cdp-cookies-texto"><h4 style="font-size:13px !important;line-height:13px !important">Uso de cookies</h4><p style="font-size:10px !important;line-height:10px !important">Este sitio web utiliza cookies para que usted tenga la mejor experiencia de usuario. Si continúa navegando está dando su consentimiento para la aceptación de las mencionadas cookies y la aceptación de nuestra <a href="http://www.forumlibertas.com/politica-de-cookies/" style="font-size:10px !important;line-height:10px !important">política de cookies</a>, pinche el enlace para mayor información.<a href="http://www.forumlibertas.com/politica-de-cookies/" class="cdp-cookies-boton-creditos" target="_blank"></a></p> <a href="javascript:;" class="cdp-cookies-boton-cerrar">ACEPTAR</a></div> <a class="cdp-cookies-solapa">Aviso de cookies</a></div><div style="display:none"><div class="grofile-hash-map-e1df89e0f74095236d3ee4295ec81bf9"></div><div class="grofile-hash-map-e1df89e0f74095236d3ee4295ec81bf9"></div><div class="grofile-hash-map-6dcf7e2f76bb84039caec0c9e4772ffc"></div><div class="grofile-hash-map-9c859d71c281adc27be07f5ea91ca2c1"></div><div class="grofile-hash-map-cbfab9566e7c76e8a83b1922441d662e"></div><div class="grofile-hash-map-05803eac6985c9a957f8f9f71ddbe61b"></div><div class="grofile-hash-map-412a18ef225ba98e4fce1ff1e96f7f2b"></div><div class="grofile-hash-map-1cddcf945da3ac25b16798a68ea2ab5c"></div><div class="grofile-hash-map-f9dbf2434c702a5a435565dc3ee462bc"></div><div class="grofile-hash-map-1023d3dc946358a2e74e18ef985eca4c"></div><div class="grofile-hash-map-773ab08a491d9ed2a7445b2df380d69d"></div><div class="grofile-hash-map-735a4123848d257d155a4ff63a376bbb"></div><div class="grofile-hash-map-c807fe1c47d584ac0a5eb7232f159f83"></div><div class="grofile-hash-map-31a7837db7d276d870f491522754600e"></div><div class="grofile-hash-map-95d0995cb2531df9da4c2a1fc6ce2dc5"></div><div class="grofile-hash-map-86c0f1c84a1509c2469f901b90bf9177"></div></div><div id="sharing_email" style="display: none;"><form action="/es-peligroso-el-islam/" method="post"> <label for="target_email">Enviar a dirección de correo electrónico</label> <input type="email" name="target_email" id="target_email" value="" /> <label for="source_name">Su Nombre</label> <input type="text" name="source_name" id="source_name" value="" /><label for="source_email">Tu dirección de correo electrónico</label> <input type="email" name="source_email" id="source_email" value="" /><input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="Este campo sirve de validación y no debería cambiarse" /> <script>jQuery( document ).ready( function(){ document.getElementById('jetpack-source_f_name').value = '' });</script> <img style="float: right; display: none" class="loading" src="http://www.forumlibertas.com/wp-content/plugins/jetpack/modules/sharedaddy/images/loading.gif" alt="loading" width="16" height="16" /> <input type="submit" value="Enviar correo electrónico" class="sharing_send" /> <a rel="nofollow" href="#cancel" class="sharing_cancel">Cancelar</a><div class="errors errors-1" style="display: none;"> La entrada no fue enviada. ¡Comprueba tus direcciones de correo electrónico!</div><div class="errors errors-2" style="display: none;"> Error en la comprobación de email. Por favor, vuelve a intentarlo</div><div class="errors errors-3" style="display: none;"> Lo sentimos, tu blog no puede compartir entradas por correo electrónico.</div></form></div> <script type='text/javascript' src='http://www.forumlibertas.com/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script> <script type='text/javascript'>var _wpcf7 = {"recaptcha":{"messages":{"empty":"Por favor, prueba que no eres un robot."}}};</script> <script type='text/javascript' src='http://www.forumlibertas.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.7'></script> <script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201735'></script> <script type='text/javascript'>var ytImpressiveLikeVars = {"ajax_url":"http:\/\/www.forumlibertas.com\/wp-admin\/admin-ajax.php","nonce":"b6953c7f3d","symbol":"<i class=\"fa fa-heart\"><\/i>","number":"10","like":"Like","likes":"Likes","unlike":"Unlike"};</script> <script type='text/javascript' src='http://www.forumlibertas.com/wp-content/plugins/yt-impressive-like/js/yt-impressive-like.js?ver=1.0'></script> <script type='text/javascript'>var wpreview = {"ajaxurl":"http:\/\/www.forumlibertas.com\/wp-admin\/admin-ajax.php"};
var wpreview = {"ajaxurl":"http:\/\/www.forumlibertas.com\/wp-admin\/admin-ajax.php"};</script> <script type='text/javascript' src='http://www.forumlibertas.com/wp-content/plugins/wp-review/assets/js/main.js?ver=4.0.6'></script> <script type='text/javascript' src='http://s.gravatar.com/js/gprofiles.js?ver=2017Augaa'></script> <script type='text/javascript'>var WPGroHo = {"my_hash":""};</script> <script type='text/javascript' src='http://www.forumlibertas.com/wp-content/plugins/jetpack/modules/wpgroho.js?ver=0b1849bd4e8d22b3a2ff14832c42ba1f'></script> <script type='text/javascript' src='http://www.forumlibertas.com/wp-includes/js/comment-reply.min.js?ver=0b1849bd4e8d22b3a2ff14832c42ba1f'></script> <script type='text/javascript' src='http://www.forumlibertas.com/wp-content/themes/yeahthemes-sparkle/framework/js/bootstrap.min.js?ver=3.0.3'></script> <script type='text/javascript' src='http://www.forumlibertas.com/wp-content/themes/yeahthemes-sparkle/js/jquery.flexslider.min.js?ver=2.1'></script> <script type='text/javascript' src='http://www.forumlibertas.com/wp-content/themes/yeahthemes-sparkle/js/yt.script.min.js?ver=1.0'></script> <script type='text/javascript' src='http://www.forumlibertas.com/wp-content/themes/yeahthemes-sparkle/js/jquery.sharrre.min.js?ver=1.0'></script> <script type='text/javascript' src='http://www.forumlibertas.com/wp-content/themes/yeahthemes-sparkle/js/yt.custom.min.js?ver=1.0'></script> <script type='text/javascript' src='http://www.forumlibertas.com/wp-includes/js/wp-embed.min.js?ver=0b1849bd4e8d22b3a2ff14832c42ba1f'></script> <script type='text/javascript' src='http://www.forumlibertas.com/wp-content/plugins/akismet/_inc/form.js?ver=3.3.3'></script> <script type='text/javascript'>var wp_review_tab = {"ajax_url":"http:\/\/www.forumlibertas.com\/wp-admin\/admin-ajax.php"};</script> <script type='text/javascript' src='http://www.forumlibertas.com/wp-content/plugins/wp-review/assets/js/wp-review-tab-widget.js?ver=0b1849bd4e8d22b3a2ff14832c42ba1f'></script> <script type='text/javascript' src='http://www.forumlibertas.com/wp-content/plugins/selection-sharer/js/selection-sharer.js?ver=0.1'></script> <script type='text/javascript'>var sharing_js_options = {"lang":"en","counts":"1"};</script> <script type='text/javascript' src='http://www.forumlibertas.com/wp-content/plugins/jetpack/modules/sharedaddy/sharing.js?ver=4.9'></script> <script>jQuery(window).load(function() {
  jQuery('.pull-down').each(function() {
      jQuery(this).css('margin-top', jQuery(this).parent().height()-jQuery(this).height())
  });

});

jQuery(document).ready(function(){

if(jQuery("body").hasClass("category-castellano") && jQuery(".category.category-castellano h1").hasClass("page-title")) {
	jQuery(".category.category-castellano h1.page-title").html(jQuery(".category.category-castellano h1.page-title").html().replace("Castellano", "Liberación"));
}

if(jQuery("body").hasClass("category-catala") && jQuery(".category.category-catala h1").hasClass("page-title")) {
	jQuery(".category.category-catala h1.page-title").html(jQuery(".category.category-catala h1.page-title").html().replace("Català", "Alliberament"));
}

if ( !jQuery(".category h1.page-title span.img .attachment-full").length ){
	jQuery(".category h1.page-title span.img").remove();
	jQuery(".category h1.page-title span.titulo").width("100%");
        jQuery(".category h1.page-title span.titulo").css("text-align", "center");
}


});



  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-52491552-1', 'auto');
  ga('send', 'pageview');</script><script type="text/foobox">/* Run FooBox FREE (v1.2.27) */
(function( FOOBOX, $, undefined ) {
  FOOBOX.o = {wordpress: { enabled: true }, countMessage:'image %index of %total', excludes:'.fbx-link,.nofoobox,.nolightbox,a[href*="pinterest.com/pin/create/button/"]', affiliate : { enabled: false }};
  FOOBOX.init = function() {
    $(".fbx-link").removeClass("fbx-link");
    $(".gallery, .wp-caption, a:has(img[class*=wp-image-]), .foobox").foobox(FOOBOX.o);
  };
}( window.FOOBOX = window.FOOBOX || {}, FooBox.$ ));

FooBox.ready(function() {

  jQuery("body").append("<span style=\"font-family:'foobox'; color:transparent; position:absolute; top:-1000em;\">f</span>");
  FOOBOX.init();

});</script> <script type="text/javascript">if (window.addEventListener){
						window.addEventListener("DOMContentLoaded", function() {
							var arr = document.querySelectorAll("script[type='text/foobox']");
							for (var x = 0; x < arr.length; x++) {
								var script = document.createElement("script");
								script.type = "text/javascript";
								script.innerHTML = arr[x].innerHTML;
								arr[x].parentNode.replaceChild(script, arr[x]);
							}
						});
					} else {
						console.log("FooBox does not support the current browser.");
					}</script>  <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-52491552-1', 'auto');
  ga('send', 'pageview');</script> </body></html>